 <!DOCTYPE html> <html> <head> 	 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">  <meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1.0">  <meta name="description" content="">    <meta name="google-site-verification" content="YhhtwkVWft0BdaQ37mJ1htHrwCnXsfhoTif6FrR0R8Q" />    <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_36365.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_36365.css">  <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]--> <script type="text/javascript" src="/client/themes/fa/main/js/lib_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sport_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sha1_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_36365.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.back_to_top_36365.js"></script>  <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_36365.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_36365.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_36365.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_36365.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_36365.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_36365.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_36365.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_36365.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_36365.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_36365.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  <script type="text/javascript" src="/client/themes/fa/main/js/scripts_36365.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->  	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="کنایه لاریجانی به حاجی بابایی"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="کنایه لاریجانی به حاجی بابایی"> <meta property="og:url" content="http://www.entekhab.ir/fa/news/315347"> <meta property="og:site_name" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:title" content="کنایه لاریجانی به حاجی بابایی"> <meta name="twitter:creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.entekhab.ir/fa/news/315347"> <meta name="twitter:player" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="کنایه لاریجانی به حاجی بابایی"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.identifier" content="http://www.entekhab.ir/fa/news/315347"> <meta name="dc.creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="article:section" content="سیاست"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۵/۱۰/۱۸ - ۱۹:۴۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	 	 	<title>کنایه لاریجانی به حاجی بابایی</title> </head>  <body id="news" onload=""> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2195" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4858_937.gif"></a></div> </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 <header> 	<div class="header"> 		<div class="top-nav"> 			<div class="container"> 				<div class="time"> 					<span> 						يکشنبه ۱۹ دی ۱۳۹۵ <span class="sp">|</span> <span dir="rtl">Sunday, 08 January 2017</span>  					</span> 				</div> 				<div class="update_date">بروز رسانی شده:       ۱۹ دی ۱۳۹۵ - ۰۱:۵۸ </div> 				<div class="dakheli-menu">                     <ul class="dakheli-items">                         <li><a href="/fa/about" title="about">درباره انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/links" title="links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/weather" title="weather">آب و هوا</a></li>                         <li>|</li>                         <li class="hidden-xs"><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>                     </ul> 				</div> 			</div> 		</div> 		<div class="logo"> 			<div class="container"> 				<div class="logo-img"> 					<div class="search hidden-xs"> 						<div class="search-txt"> 							<form name="searchForm" action="/fa/search" style="height:18px; border: 0 none;"> 								<input class="search_bg" type="text" value="" 									name="query" id="search_input" placeholder="جستجو در انتخاب"> 							</form> 						</div> 						<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-logo"></div></a> 					</div> 					<div class="typewriter"> 						 					</div> 					<div class="tabligh-logo visible-md visible-lg"> 						<div class="adv_logo_align"> 							 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2107" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5053_114.gif"></a></div> </div> 						</div> 					</div> 				</div> 			</div> 		</div> 		<div class="main-menu"> 			<div class="container"> 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-lg-36 col-md-36 col-sm-30 col-xs-36 no-pad"> 			<nav class="nav_service" id="nav_service"> 				<div id="nav2"> 					<ul> 						<li class="nav_link"><a href="/" id="service_1">صفحه نخست</a></li> 						 							 						 							 								 									<li class="nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_9" href="/fa/sport">ورزش</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_16" href="/fa/picture">عکس</a></li> 								 							 										 					</ul> 				</div> 				<div class="wrapper"></div> 			</nav> 		</div> 		<div class="col-sm-6 hidden-md hidden-lg desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div> <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">   <div class="container-fluid">     <div class="navbar-header">       <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">       </button>       <div class="desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div>        <a class="search_mob visible-xs" href="/fa/search"><i class="fa fa-2x-tv fa-search"></i></a>        <div class="update_date2">بروز رسانی شده:       ۱۹ دی ۱۳۹۵ - ۰۱:۵۸ </div>       <div class="wrapper"></div>     </div>      <div class="collapse navbar-collapse no-padd col-xs-36" id="bs-example-navbar-collapse-1">       <ul class="nav navbar-nav"> 	     			 				<li class="dropdown navigation_header"> 					 <a href="/" role="button">صفحه نخست</a> 	    		</li> 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/2" role="button">سیاست</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/3" role="button">بین الملل</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/5" role="button">اقتصاد</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/4" role="button">اجتماع</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/18" role="button">فرهنگ و هنر</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/sport" role="button">ورزش</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/entekhabtv" role="button">انتخاب TV</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/picture" role="button">عکس</a> 	        				 </li> 				 			 		 			<li><a href="/fa/about" title="about">درباره انتخاب</a></li>             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>             <li><a href="/fa/links" title="links">پیوندها</a></li>             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>             <li><a href="/fa/archive" title="Archive">آرشیو</a></li> 		<div class="social2 col-xs-36"> 			<a class="share-item tw" href="#"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="#"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="#"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 		<div class="search-res col-xs-36"> 			<div class="search-box2"> 				<div class="search-txt"> 					<form name="searchForm2" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 				</div> 				<a href="javascript:document.searchForm2.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 			</div> 		</div> 		       </ul>     </div>   </div> </nav>  </div>  			</div> 		</div> 	</div> </header> <div class="social-tele"> 	<div class="container"> 		<div class="tele-type hidden-xs hidden-ms"> 			 <div class="ticker_container"> 	<div id="ticker-wrapper" class="no-js"> 		<ul id="js-news" class="js-hidden"> 				 			<li><a href="/fa/news/309213/نشست-کمیته-نظارت-بر-اجرای-برجام-آغاز-شد" target="_blank">نشست کمیته نظارت بر اجرای برجام آغاز شد</a></li> 				 			<li><a href="/fa/news/308982/خواسته-۳ساله-روحانی-از-دانشجویان-نقدمان-کنید-اما-خردمندانه" target="_blank">خواسته ۳ساله روحانی از دانشجویان: نقدمان کنید اما خردمندانه</a></li> 				 			<li><a href="/fa/news/308701/تهیه-طرح-دو-فوریتی-الزام-دولت-به-توسعه-همه-جانبه-فناوری-صلح‌آمیز-هسته‌ای-در-چارچوب-معاهده-npt-در-قبال-نقض-برجام-توسط-آمریکا" target="_blank">تهیه طرح دو فوریتی «الزام دولت به توسعه همه جانبه فناوری صلح‌آمیز هسته‌ای در چارچوب معاهده NPT در قبال نقض برجام توسط آمریکا»</a></li> 				 			<li><a href="/fa/news/308471/روایت-مسجدجامعی-از-املاک‌نجومی-۱۱۰خانه-در-مناطق-۱-۲-۳-و-۲۲-با-دستور-مستقیم‌-شهردار-واگذار-شده‌است" target="_blank">روایت مسجدجامعی از املاک‌نجومی/ ۱۱۰خانه در مناطق ۱، ۲، ۳ و ۲۲ با دستور مستقیم‌ شهردار واگذار شده‌است</a></li> 				 			<li><a href="/fa/news/308330/‎ورود-علم-الهدی-به-مباحث-آلودگی-هوا-تعطيلی-مدارس-و-برف-و-سرما" target="_blank">‎ورود علم الهدی به مباحث آلودگی هوا، تعطيلی مدارس و برف و سرما</a></li> 				 			<li><a href="/fa/news/308307/تمدید-10-ساله-تحریم-ایران-توسط-آمریکا-باید-ما-را-به-غیرت-آورد-به-کسی-وابسته-نباشیم-برجام-آزمونی-بود-که-نشان-داد-آمریکا-به-هیچ-چیز-پایبند-نیست" target="_blank">تمدید 10 ساله تحریم ایران توسط آمریکا باید ما را به غیرت آورد به کسی وابسته نباشیم/ برجام آزمونی بود که نشان داد آمریکا به هیچ چیز پایبند نیست</a></li> 				 			<li><a href="/fa/news/308305/وزرای-دادگستری-و-اقتصاد-برای-پاسخگویی-راجع-به-حساب‌های-بانکی-قوه-قضاییه-به-مجلس-می‌آیند" target="_blank">وزرای دادگستری و اقتصاد برای پاسخگویی راجع به حساب‌های بانکی قوه قضاییه به مجلس می‌آیند</a></li> 				 			<li><a href="/fa/news/308299/موحدی-كرمانی-استعفای-رئیس-راه-آهن-جای-تعجب-دارد-اگر-مقصر-هستید-باید-عزل-ومحاكمه-شوید-اگر-نه-که-باید-ادامه-فعالیت-دهید" target="_blank">موحدی كرمانی: استعفای رئیس راه آهن جای تعجب دارد، اگر مقصر هستید باید عزل ومحاكمه شوید؛ اگر نه که باید ادامه فعالیت دهید</a></li> 				 			<li><a href="/fa/news/308298/ارائه-طرح-۲-فوریتی-در-مجلس-برای-مقابله-با-اقدامات-خصمانه-آمریکا" target="_blank">ارائه طرح ۲ فوریتی در مجلس برای مقابله با اقدامات خصمانه آمریکا</a></li> 				 			<li><a href="/fa/news/308294/درخواست-اصولگرایان-از-پرویز-فتاح-برای-کاندیداتوری-فتاح-پاسخ‌شان-را-محکم-دادم" target="_blank">درخواست اصولگرایان از پرویز فتاح برای کاندیداتوری/ فتاح: پاسخ‌شان را محکم دادم</a></li> 			 		</ul> 	</div> <div class="wrapper"></div> </div>  		</div> 		<div class="social"> 			<a class="share-item tw" href="https://twitter.com/Entekhab_news"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="https://instagram.com/entekhab.news"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 	</div> </div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2370" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5096_438.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1898" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4519_649.gif"></a></div> </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 	<div class="container"> 		<div class="main-body row"> 			<div class="row khabar-slider"> 					<div class="news-slider col-xs-36">
		<div class="news-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo-3">
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315330" target="_blank" title="فیلم /‎ صحبت های اصغر فرهادی بعد از دریافت جایزه انجمن ملی نقد آمریکا">
							<img class="fr1 img-responsive" alt="فیلم /‎ صحبت های اصغر فرهادی بعد از دریافت جایزه انجمن ملی نقد آمریکا" src="/files/fa/news/1395/10/18/217473_299.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315330" title="فیلم /‎ صحبت های اصغر فرهادی بعد از دریافت جایزه انجمن ملی نقد آمریکا" target="_blank">
							فیلم /‎ صحبت های اصغر فرهادی بعد از دریافت جایزه انجمن ملی نقد آمریکا
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315309" target="_blank" title="فیلم/ ماجرای اخراج نیوشا ضیغمی از مدرسه به خاطر جوراب سفید!">
							<img class="fr1 img-responsive" alt="فیلم/ ماجرای اخراج نیوشا ضیغمی از مدرسه به خاطر جوراب سفید!" src="/files/fa/news/1395/10/18/217421_152.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315309" title="فیلم/ ماجرای اخراج نیوشا ضیغمی از مدرسه به خاطر جوراب سفید!" target="_blank">
							فیلم/ ماجرای اخراج نیوشا ضیغمی از مدرسه به خاطر جوراب سفید!
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315178" target="_blank" title="فیلم / آموزش نظامی زنان سوری در ارتش">
							<img class="fr1 img-responsive" alt="فیلم / آموزش نظامی زنان سوری در ارتش" src="/files/fa/news/1395/10/18/217413_911.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315178" title="فیلم / آموزش نظامی زنان سوری در ارتش" target="_blank">
							فیلم / آموزش نظامی زنان سوری در ارتش
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315185" target="_blank" title="فیلم / اتفاق هیجان انگیزى که عوامل خندوانه را شوكه کرد!">
							<img class="fr1 img-responsive" alt="فیلم / اتفاق هیجان انگیزى که عوامل خندوانه را شوكه کرد!" src="/files/fa/news/1395/10/18/217412_460.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315185" title="فیلم / اتفاق هیجان انگیزى که عوامل خندوانه را شوكه کرد!" target="_blank">
							فیلم / اتفاق هیجان انگیزى که عوامل خندوانه را شوكه کرد!
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315190" target="_blank" title="فیلم / نامی که رضا صادقی برای نوزاد رها شده انتخاب کرد">
							<img class="fr1 img-responsive" alt="فیلم / نامی که رضا صادقی برای نوزاد رها شده انتخاب کرد" src="/files/fa/news/1395/10/18/217409_115.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315190" title="فیلم / نامی که رضا صادقی برای نوزاد رها شده انتخاب کرد" target="_blank">
							فیلم / نامی که رضا صادقی برای نوزاد رها شده انتخاب کرد
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/315191" target="_blank" title="فیلم / گزارشی از قاچاق اعضای بدن در افغانستان">
							<img class="fr1 img-responsive" alt="فیلم / گزارشی از قاچاق اعضای بدن در افغانستان" src="/files/fa/news/1395/10/18/217408_311.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/315191" title="فیلم / گزارشی از قاچاق اعضای بدن در افغانستان" target="_blank">
							فیلم / گزارشی از قاچاق اعضای بدن در افغانستان
						</a>
					</h2>
				</div>
					</div>
	</div>
 			</div> 			<div class="row"> 				<div class="col-xs-36 col-sm-23 col-md-20 col-lg-23 col-1 khabar"> 					 <div class="col-xs-36 khabar-info"> 	<div class="news_toolbar col-xs-36"> 		 			<div style="padding: 0px 18px;"> 				 <div class="news_nav news_id_c col-xs-36 col-sm-18"><span class="news_nav_title">کد خبر: </span>۳۱۵۳۴۷</div> 				<div class="news_nav news_pdate_c col-xs-36 col-sm-18"><span class="news_nav_title">تاریخ انتشار: </span> ۴۶ : ۱۹ - ۱۸ دی  ۱۳۹۵ </div> 				<div class="wrapper"></div> 			</div> 		 	</div> 	<div class="news_tools col-xs-36"> 		<div class="news_path  col-xs-36 col-sm-18"> 			 				 			 			<a href=/fa/services/2>سیاست</a> >> <a href="/fa/archive?service_id=2&amp;cat_id=1" class="c-name">سیاست داخلی</a> 		</div> 		<div class="col-xs-36 col-sm-18 shape-shared"> 			<div title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='window.open("/fa/print/315347", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 			<div title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='window.open("/fa/send/315347", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 		    <a title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/315347"></a> 			 			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div>  <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/315347/کنایه-لاریجانی-به-حاجی-بابایی"> 			کنایه لاریجانی به حاجی بابایی 		</a> 		</h1> 	</div> 	 </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div align="justify">رئیس مجلس شورای اسلامی پس از بررسی ماده ۱۰۷ لایحه برنامه کنایه ای به
 حاجی بابایی رئیس کمیسیون تلفیق برنامه زد و از تعدد مواد لایحه انتقاد 
کرد.<br><br>
به گزارش انتخاب، پس از بررسی و تصویب ماده ۱۰۷ لایحه برنامه ششم توسعه برخی
 از نمایندگان قصد مطرح کردن مواد الحاقی را داشتند که لاریجانی با شوخی و 
خنده خطاب به این عده از نمایندگان گفت:‌ هنوز یک جلد کتاب دیگر که آقای 
حاجی بابایی نوشته اند باقی مانده است.<br><br>
کنایه لاریجانی مربوط به تعدد مواد اضافه شده کمیسیون تلفیق به برنامه ششم 
توسعه بود که باعث شده این برنامه در چهار قسمت چاپ و تکثیر شود و در 
اختیار نمایندگان و رسانه ها قرار گیرد.<br><br>
در حال حاضر پس از سه هفته فشار کاری به نمایندگان، بررسی لایحه برنامه به 
قسمت های پایانی دفترچه سوم رسیده و هنوز یکی از بخش های برنامه به طور 
کامل باقی مانده است.
    </div> 	<div class="wrapper"></div> 	</div> 	 	     	        <div class="page_text col-xs-36" style="margin-top: 10px;margin-bottom: 10px;"> 	        	<div class="right-news-header">منبع: <a href="http://entekhab.ir" class="tags_item">ایسنا</a></div> 	    	</div> 	     	 	<div class="wrapper"></div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv2"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2326" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5035_800.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2122" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4765_661.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2226" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4898_546.gif"></a></div> </div> 		</div> 	</div> </div>      				        				    <div class="col-xs-36 col-md-36 col-lg-25"></div> 					<div class="share-home2 col-xs-36 col-md-36 col-lg-11"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="http://www.twitter.com/home?status=کنایه لاریجانی به حاجی بابایی http://entekhab.ir/fa/news/315347/کنایه-لاریجانی-به-حاجی-بابایی" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/315347/کنایه-لاریجانی-به-حاجی-بابایی&t=کنایه لاریجانی به حاجی بابایی" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-teleg" href="tg://msg?text=کنایه لاریجانی به حاجی بابایی http://entekhab.ir/fa/news/315347/کنایه لاریجانی به حاجی بابایی"> 				<i class="fa fa-2x-tele fa-paper-plane-o"></i> 			</a> 			<a class="news-share-item news-gplus" href="#"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div> 					<div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-28 share-home"> 		<div class="col-xs-36 col-sm-10 col-md-9 col-lg-8 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-10 col-md-8 col-lg-7 send-friends" onclick='window.open("/fa/send/315347", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-6 print-news" onclick='window.open("/fa/print/315347", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-8 col-md-6" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/315347", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-8"> 		 	<a onclick="newsUp(315347);" class="news_rate_like_img_up" id="up_button_315347" title="پسندیدم"> 		<span class="like_number">0</span> 	</a>  	</div> </div> 					<div class="wrapper"></div> 					<div class="tabligh col-xs-36 end_of_text"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2376" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5103_246.gif"></a></div> </div></div> 					<div class="wrapper"></div> 					  <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2401" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5129_582.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2401" target="_blank"> 								داوران بخش انتخاب رسانه برتر جشنواره موسیقی فجر معرفی شدند 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2405" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5133_511.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2405" target="_blank"> 								بزرگترین میلیاردرهای ایرانی را بشناسید 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2406" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5134_917.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2406" target="_blank"> 								خودروها در ۵ سال آینده این گونه خواهد بود 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2410" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5139_963.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2410" target="_blank"> 								قیمت خودرو تا اردیبهشت ۹۶ افزایش نمی یابد 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2411" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5140_692.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2411" target="_blank"> 								مصرف تخم مرغ به تنهایی ممنوع! 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2412" title="کنایه لاریجانی به حاجی بابایی" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5141_380.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2412" target="_blank"> 								معرفی هیوندای النترا AD 2017 وارداتی به ایران 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>  					<div class="wrapper"></div> 				      <div id="_ff_c"></div>    <script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script>   				    <div class="col-xs-36"> 	<a href="#" class="comments_topic2" style="display:block;">نظرات بینندگان</a> </div> <div id="comm_b" class="col-xs-36"> 	 	<form method="POST" action="/fa/news/315347/کنایه-لاریجانی-به-حاجی-بابایی" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_name" class="form-control text_name_irib" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_mail" class="form-control text_name_irib" dir="ltr" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-md-3" style="min-height:1px;"></div>	
	        	<div class="col-md-33">
	        	<input name="submitbutt" type="submit" value="ارسال" class="btn btn-default" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
        	<input type="hidden" name="_comments_submit" value="yes"></form> <div class="wrapper"></div> </div> 				</div> 				<div class="col-xs-36 col-sm-13 col-md-11 col-lg-9 col-2"> 					 <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1897" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4499_466.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2360" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5086_776.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2108" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5052_698.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1897" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4499_466.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2360" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5086_776.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2108" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5052_698.gif"></a></div> </div></div>    <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1897" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4499_466.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2360" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5086_776.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2108" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5052_698.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2252" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5047_112.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4893_306.gif"></a></div> </div></div> <div class="most-tab col-xs-36"> 	<header> 		<div class="blue-header most-tab-header col-xs-36"> 			<span class="blue-s-name ln-header-titr act-bg">آخرین اخبار</span> 			<span class="blue-s-name ln-header-titr">پربحث ترین عناوین</span> 		</div> 	</header> 	<div class="most-tab-contents col-xs-36"> 		<div class="linear-news-content"> 				  	          <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315375/پیام-کارلوس-کی‌روش-پس-از-اسعفا">پیام کارلوس کی‌روش پس از اسعفا</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315374/آماری-از-بمب‌های-پرتاب-شده-آمریکا-در-کشورهای-مختلف">آماری از بمب‌های پرتاب شده آمریکا در کشورهای مختلف</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315373/پست-جالب-عابدزاده-برای-دایی">پست جالب عابدزاده برای دایی</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315371/قلعه‌نویی-تصمیم-کی‌روش-درست-نبود">قلعه‌نویی: تصمیم کی‌روش درست نبود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315372/تدوین-منشور-حقوق-شهروندی-صرف-فعل-خواندن-و-خواستن-برای-مردم-است">تدوین منشور حقوق شهروندی صرف فعل خواندن و خواستن برای مردم است</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315370/گاف-نماینده-کنگره-آمریکا-در-رابطه-با-اخراج-دیپلمات‌های-ایرانی">گاف نماینده کنگره آمریکا در رابطه با اخراج دیپلمات‌های ایرانی</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315368/کشته-شدن-دو-تروریست-در-ریاض">کشته شدن دو تروریست در ریاض</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315369/تدابیر-چین-برای-جنگ-تجاری-ناخواسته-با-آمریکا">تدابیر چین برای جنگ تجاری ناخواسته با آمریکا</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/315365/حبس-تا-10-سال-مجازات-تلف-کردن-حیوانات">حبس تا 10 سال مجازات تلف کردن حیوانات</a> 	       	</h3>       </div>        		</div> 		<div class="linear-news-content"> 				 		</div> 	</div> </div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2252" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5047_112.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4893_306.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2322" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5031_730.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2194" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4857_429.gif"></a></div> </div></div>    <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2322" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5031_730.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2194" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4857_429.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2322" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5031_730.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2194" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4857_429.gif"></a></div> </div></div> <div class="news-img-slider col-xs-36">
	<header>
		<div class="blue-header col-xs-36">
			<span class="blue-s-name">تصاویر</span>
			 <div class="counter_box">۱/۴</div>
		</div>
	</header>
	<section>
		<div class="news-img-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo4">
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۱/۴</span></div>
											<a class="picLink" href="/fa/news/315281" target="_blank" title="تصاویر : وداع اوباما با نیروهای مسلح">
							<img class="img-responsive" alt="تصاویر : وداع اوباما با نیروهای مسلح" src="/files/fa/news/1395/10/18/217464_593.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/315281" title="تصاویر : وداع اوباما با نیروهای مسلح" target="_blank">
							تصاویر : وداع اوباما با نیروهای مسلح
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۲/۴</span></div>
											<a class="picLink" href="/fa/news/315282" target="_blank" title="تصاویر : شورش خونین در زندانی در برزیل‎">
							<img class="img-responsive" alt="تصاویر : شورش خونین در زندانی در برزیل‎" src="/files/fa/news/1395/10/18/217461_561.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/315282" title="تصاویر : شورش خونین در زندانی در برزیل‎" target="_blank">
							تصاویر : شورش خونین در زندانی در برزیل‎
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۳/۴</span></div>
											<a class="picLink" href="/fa/news/315283" target="_blank" title="تصاویر : زلزله 5/1 ریشتری در خنج فارس">
							<img class="img-responsive" alt="تصاویر : زلزله 5/1 ریشتری در خنج فارس" src="/files/fa/news/1395/10/18/217456_345.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/315283" title="تصاویر : زلزله 5/1 ریشتری در خنج فارس" target="_blank">
							تصاویر : زلزله 5/1 ریشتری در خنج فارس
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۴/۴</span></div>
											<a class="picLink" href="/fa/news/315284" target="_blank" title="تصاویر : انفجار بمب در ازمیر ترکیه">
							<img class="img-responsive" alt="تصاویر : انفجار بمب در ازمیر ترکیه" src="/files/fa/news/1395/10/18/217453_500.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/315284" title="تصاویر : انفجار بمب در ازمیر ترکیه" target="_blank">
							تصاویر : انفجار بمب در ازمیر ترکیه
						</a>
					</h2>
				</div>
					</div>
	</section>
</div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2251" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5084_558.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2245" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4922_646.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2381" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5108_778.gif"></a></div> </div></div>  <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8475" title="اعلام نام شرکت LG به عنوان متخلف ۳ هزار میلیاردی گمرک" target="_blank"> 								اعلام نام شرکت LG به عنوان متخلف ۳ هزار میلیاردی گمرک 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8472" title="تصویر لو رفته گلکسی S8 بدون دکمه Home و در رنگ طلایی" target="_blank"> 								تصویر لو رفته گلکسی S8 بدون دکمه Home و در رنگ طلایی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8471" title="بمب ساعتی ویکی لیکس در آستانه انفجار" target="_blank"> 								بمب ساعتی ویکی لیکس در آستانه انفجار 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8470" title="ترک سیگار؛ سخت اما ممکن" target="_blank"> 								ترک سیگار؛ سخت اما ممکن 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8469" title="آیا ژله استخوان‌ساز است؟" target="_blank"> 								آیا ژله استخوان‌ساز است؟ 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8473" title="عکس / زانیار خسروی درکنار همسرش" target="_blank"> 								عکس / زانیار خسروی درکنار همسرش 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8474" title="عکس آتلیه‌ای شیلا خداداد" target="_blank"> 								عکس آتلیه‌ای شیلا خداداد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8468" title="فعالیت پزشکان بخش دولتی در مراکز خصوصی ممنوع شد" target="_blank"> 								فعالیت پزشکان بخش دولتی در مراکز خصوصی ممنوع شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8467" title="پرونده مسکن مهر ۱۰ استان به سال آینده موکول شد" target="_blank"> 								پرونده مسکن مهر ۱۰ استان به سال آینده موکول شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8463" title="سوِء استفاده اپراتورها از تماس های ناموفق و تحمیل هزینه اضافی به مردم" target="_blank"> 								سوِء استفاده اپراتورها از تماس های ناموفق و تحمیل هزینه اضافی به مردم 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8456" title="چگونه سیگارم را ترک کنم" target="_blank"> 								چگونه سیگارم را ترک کنم 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8453" title="جدیدترین محصول نیسان در نیاوران رونمایی شد/ببینید" target="_blank"> 								جدیدترین محصول نیسان در نیاوران رونمایی شد/ببینید 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">فناوری و IT</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8462" title="علائم خطرناک باتری موبایل و لپتاپ که منجر به انفجار می شوند" target="_blank"> 								علائم خطرناک باتری موبایل و لپتاپ که منجر به انفجار می شوند 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8461" title="گام اول برای ساخت هواپیماهای پرنده‌نما" target="_blank"> 								گام اول برای ساخت هواپیماهای پرنده‌نما 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8460" title="عرضه اولین گوشی اندرویدی جهان با ۸ گیگابات رم" target="_blank"> 								عرضه اولین گوشی اندرویدی جهان با ۸ گیگابات رم 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8447" title="پنج افسانه جالب در مورد مارک زاکربرگ" target="_blank"> 								پنج افسانه جالب در مورد مارک زاکربرگ 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">تور</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8466" title="تور مشهد 20 دی" target="_blank"> 								تور مشهد 20 دی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8465" title="تور دبی ویژه نمایشگاه عرب هلث تجهیزات پزشکی" target="_blank"> 								تور دبی ویژه نمایشگاه عرب هلث تجهیزات پزشکی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8464" title="تور استانبول 20 دی 95" target="_blank"> 								تور استانبول 20 دی 95 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/8415" title="تور تایلند بانکوک" target="_blank"> 								تور تایلند بانکوک 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2245" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4922_646.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2381" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5108_778.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5138_494.gif"></a></div> </div></div>  <div class="most-view-dakheli col-xs-36"> 	<header> 		<div class="blue-header col-xs-36"> 			<span class="blue-s-name">پربازدید ها</span> 		</div> 	</header> 	<section> 		<div class="most-view-dakheli-contents col-xs-36"> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/314873/رهبر-معظم-انقلاب-بر-سر-یکدیگر-کمتر-فریاد-بکشید" title="رهبر معظم انقلاب: بر سر یکدیگر کمتر فریاد بکشید" target="_blank"> 					        رهبر معظم انقلاب: بر سر یکدیگر کمتر فریاد بکشید 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/315174/تصوير-تبليغ-عجيب-بانك-مسكن-به-خانمي-كه-مدل-مشهور-اينستاگرام-است" title="تصوير: تبليغ عجيب بانك مسكن به خانمي كه مدل مشهور اينستاگرام است!" target="_blank"> 					        تصوير: تبليغ عجيب بانك مسكن به خانمي كه مدل مشهور اينستاگرام است! 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/315146/مرتضی-بانک-اقدامات-امنیتی-نهاد-ریاست-جمهوری-با-هماهنگی-سپاه-و-وزارت-اطلاعات-است-روحانی-در-محل-اصلی-ریاست-جمهوری-حضور-دارد" title="مرتضی بانک: اقدامات امنیتی نهاد ریاست جمهوری با هماهنگی سپاه و وزارت اطلاعات است / روحانی در محل اصلی ریاست جمهوری حضور دارد" target="_blank"> 					        مرتضی بانک: اقدامات امنیتی نهاد ریاست جمهوری با هماهنگی سپاه و وزارت اطلاعات است / روحانی در محل اصلی ریاست جمهوری حضور دارد 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/315265/استعفای-کی-روش-در-امارات" title="استعفای کی روش در امارات" target="_blank"> 					        استعفای کی روش در امارات 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/314963/فیلم-ناگفته-های-اعدام-صدام-امیدی-که-صدام-در-لحظات-آخر-داشت" title="فیلم/ ناگفته های اعدام صدام / امیدی که صدام در لحظات آخر داشت" target="_blank"> 					        فیلم/ ناگفته های اعدام صدام / امیدی که صدام در لحظات آخر داشت 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/315186/فعالیت-انتخاباتی-قالیباف-با-حمله-به-آیت-الله-هاشمی-کلید-خورد" title="فعالیت انتخاباتی قالیباف با حمله به آیت الله هاشمی کلید خورد" target="_blank"> 					        فعالیت انتخاباتی قالیباف با حمله به آیت الله هاشمی کلید خورد 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/314874/دست‌اندرکاران-معمای-شاه-پاسخگوی-تحریف-تاریخ-باشند" title="دست‌اندرکاران «معمای شاه» پاسخگوی تحریف تاریخ باشند" target="_blank"> 					        دست‌اندرکاران «معمای شاه» پاسخگوی تحریف تاریخ باشند 					    </a>				 					</h3> 				</div> 			 				<div class="linear_news"> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/314882/تصاویر-منفورترین-چهره-تاریخ-امریکا" title="تصاویر : منفورترین چهره تاریخ امریکا" target="_blank"> 					        تصاویر : منفورترین چهره تاریخ امریکا 					    </a>				 					</h3> 				</div> 			 		</div> 	</section> </div>  <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5138_494.gif"></a></div> </div></div> <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5138_494.gif"></a></div> </div> 	</div> </div>    <div class="wrapper"></div>  				</div> 				<div class="col-4 col-xs-36 col-md-5 col-lg-4 visible-md visible-lg"> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5138_494.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1491" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5003_165.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2328" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5037_277.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2205" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5085_299.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1199" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//3944_592.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2001" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5135_169.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1197" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//4518_594.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1202" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//3410_618.gif"></a></div> </div></div> 					 				</div>			 			</div> 		</div>     </div>     <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm"> 					<div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="#"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="#"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="#"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							 تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 			 						</div> 						<div class="iransamaneh"> 							 طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div> 						 					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts"> 		 		<script type="text/javascript"> 			  var _gaq = _gaq || []; 			  _gaq.push(['_setAccount', 'UA-33877406-1']); 			  _gaq.push(['_trackPageview']); 			 			  (function() { 			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 			  })(); 		</script> 		 	</div> 	 	<!-- Histats.com  START  (Hidened)--> 	<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> 	<a href="http://www.histats.com" target="_blank" title="free page hit counter" ><script  type="text/javascript" >  	try {Histats.start(1,1975793,4,0,0,0,""); 	Histats.track_hits();} catch(err){}; 	</script></a> 	<noscript><a href="http://www.histats.com" target="_blank"><img  src="/client/themes/fa/main/http://sstatic1.histats.com/0.gif?1975793&101" alt="free page hit counter" border="0"></a></noscript> 	<!-- Histats.com  END  --> 	 </body> </html>