 <!DOCTYPE html> <html> <head> 	 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">  <meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1.0">  <meta name="description" content="">    <meta name="google-site-verification" content="YhhtwkVWft0BdaQ37mJ1htHrwCnXsfhoTif6FrR0R8Q" />    <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_37789.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_37789.css">  <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]--> <script type="text/javascript" src="/client/themes/fa/main/js/lib_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sport_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sha1_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_37789.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.back_to_top_37789.js"></script>  <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_37789.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_37789.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_37789.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_37789.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_37789.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_37789.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_37789.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_37789.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_37789.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_37789.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  <script type="text/javascript" src="/client/themes/fa/main/js/scripts_37789.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->  	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان"> <meta property="og:url" content="http://www.entekhab.ir/fa/news/326004"> <meta property="og:site_name" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:title" content="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان"> <meta name="twitter:creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.entekhab.ir/fa/news/326004"> <meta name="twitter:player" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.identifier" content="http://www.entekhab.ir/fa/news/326004"> <meta name="dc.creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="article:section" content="انتخاب TV"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۵/۱۲/۰۴ - ۱۵:۰۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	 	<title>فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان</title> </head>  <body id="news" onload=""> 	 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2195" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5403_478.gif"></a></div> </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 <header> 	<div class="header"> 		<div class="top-nav"> 			<div class="container"> 				<div class="time"> 					<span> 						چهارشنبه ۰۴ اسفند ۱۳۹۵ <span class="sp">|</span> <span dir="rtl">Wednesday, 22 February 2017</span>  					</span> 				</div> 				<div class="update_date">بروز رسانی شده:       ۰۴ اسفند ۱۳۹۵ - ۱۵:۴۱ </div> 				<div class="dakheli-menu">                     <ul class="dakheli-items">                         <li><a href="/fa/about" title="about">درباره انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/links" title="links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/weather" title="weather">آب و هوا</a></li>                         <li>|</li>                         <li class="hidden-xs"><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>                     </ul> 				</div> 			</div> 		</div> 		<div class="logo"> 			<div class="container"> 				<div class="logo-img"> 					<div class="search hidden-xs"> 						<div class="search-txt"> 							<form name="searchForm" action="/fa/search" style="height:18px; border: 0 none;"> 								<input class="search_bg" type="text" value="" 									name="query" id="search_input" placeholder="جستجو در انتخاب"> 							</form> 						</div> 						<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-logo"></div></a> 					</div> 					<div class="typewriter"> 						 					</div> 					<div class="tabligh-logo visible-md visible-lg"> 						<div class="adv_logo_align"> 							 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1069" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5501_414.gif"></a></div> </div> 						</div> 					</div> 				</div> 			</div> 		</div> 		<div class="main-menu"> 			<div class="container"> 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-lg-36 col-md-36 col-sm-30 col-xs-36 no-pad"> 			<nav class="nav_service" id="nav_service"> 				<div id="nav2"> 					<ul> 						<li class="nav_link"><a href="/" id="service_1">صفحه نخست</a></li> 						 							 						 							 								 									<li class="nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_9" href="/fa/sport">ورزش</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_14" href="/fa/health">سلامت</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_16" href="/fa/picture">عکس</a></li> 								 							 										 					</ul> 				</div> 				<div class="wrapper"></div> 			</nav> 		</div> 		<div class="col-sm-6 hidden-md hidden-lg desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div> <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">   <div class="container-fluid">     <div class="navbar-header">       <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">       </button>       <div class="desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div>        <a class="search_mob visible-xs" href="/fa/search"><i class="fa fa-2x-tv fa-search"></i></a>        <div class="update_date2">بروز رسانی شده:       ۰۴ اسفند ۱۳۹۵ - ۱۵:۴۱ </div>       <div class="wrapper"></div>     </div>      <div class="collapse navbar-collapse no-padd col-xs-36" id="bs-example-navbar-collapse-1">       <ul class="nav navbar-nav"> 	     			 				<li class="dropdown navigation_header"> 					 <a href="/" role="button">صفحه نخست</a> 	    		</li> 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/2" role="button">سیاست</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/3" role="button">بین الملل</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/5" role="button">اقتصاد</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/4" role="button">اجتماع</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/10" role="button">حوادث</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/18" role="button">فرهنگ و هنر</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/sport" role="button">ورزش</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/health" role="button">سلامت</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/entekhabtv" role="button">انتخاب TV</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/picture" role="button">عکس</a> 	        				 </li> 				 			 		 			<li><a href="/fa/about" title="about">درباره انتخاب</a></li>             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>             <li><a href="/fa/links" title="links">پیوندها</a></li>             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>             <li><a href="/fa/archive" title="Archive">آرشیو</a></li> 		<div class="social2 col-xs-36"> 			<a class="share-item tw" href="#"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="#"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="#"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 		<div class="search-res col-xs-36"> 			<div class="search-box2"> 				<div class="search-txt"> 					<form name="searchForm2" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 				</div> 				<a href="javascript:document.searchForm2.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 			</div> 		</div> 		       </ul>     </div>   </div> </nav>  </div>  			</div> 		</div> 	</div> </header> <div class="social-tele"> 	<div class="container"> 		<div class="tele-type hidden-xs hidden-ms"> 			 		</div> 		<div class="social"> 			<a class="share-item tw" href="https://twitter.com/Entekhab_news"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="https://instagram.com/entekhab.news"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 	</div> </div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2503" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5500_526.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2509" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5575_945.gif"></a></div> </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 	<div class="container"> 		<div class="main-body row"> 			<div class="row khabar-slider"> 					<div class="news-slider col-xs-36">
		<div class="news-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo-3">
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325989" target="_blank" title="فیلم/ واکنش مجید خراطها به یک اتهام جنجالی / بخاطر شایعه خودکشی سال ها نقره داغ شدم">
							<img class="fr1 img-responsive" alt="فیلم/ واکنش مجید خراطها به یک اتهام جنجالی / بخاطر شایعه خودکشی سال ها نقره داغ شدم" src="/files/fa/news/1395/12/4/234543_836.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325989" title="فیلم/ واکنش مجید خراطها به یک اتهام جنجالی / بخاطر شایعه خودکشی سال ها نقره داغ شدم" target="_blank">
							فیلم/ واکنش مجید خراطها به یک اتهام جنجالی / بخاطر شایعه خودکشی سال ها نقره داغ شدم
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325892" target="_blank" title="فیلم/ صحبت های زیبای«کلی» درباره خدا">
							<img class="fr1 img-responsive" alt="فیلم/ صحبت های زیبای«کلی» درباره خدا" src="/files/fa/news/1395/12/4/234481_832.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325892" title="فیلم/ صحبت های زیبای«کلی» درباره خدا" target="_blank">
							فیلم/ صحبت های زیبای«کلی» درباره خدا
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325891" target="_blank" title="فیلم/ زنان ترورریست">
							<img class="fr1 img-responsive" alt="فیلم/ زنان ترورریست" src="/files/fa/news/1395/12/4/234477_450.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325891" title="فیلم/ زنان ترورریست" target="_blank">
							فیلم/ زنان ترورریست
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325872" target="_blank" title="فیلم/ حکم اعدام برای 10 تماشاچی فوتبال">
							<img class="fr1 img-responsive" alt="فیلم/ حکم اعدام برای 10 تماشاچی فوتبال" src="/files/fa/news/1395/12/4/234442_504.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325872" title="فیلم/ حکم اعدام برای 10 تماشاچی فوتبال" target="_blank">
							فیلم/ حکم اعدام برای 10 تماشاچی فوتبال
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325801" target="_blank" title="فیلم/ آماده باش کامل ارتش کره جنوبی در پی قتل برادر «اون»">
							<img class="fr1 img-responsive" alt="فیلم/ آماده باش کامل ارتش کره جنوبی در پی قتل برادر «اون»" src="/files/fa/news/1395/12/3/234365_774.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325801" title="فیلم/ آماده باش کامل ارتش کره جنوبی در پی قتل برادر «اون»" target="_blank">
							فیلم/ آماده باش کامل ارتش کره جنوبی در پی قتل برادر «اون»
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/325686" target="_blank" title="فیلم/ عصبانیت شدید و بغض آنا نعمتی به خاطر بی توجهی به فیلم هایش">
							<img class="fr1 img-responsive" alt="فیلم/ عصبانیت شدید و بغض آنا نعمتی به خاطر بی توجهی به فیلم هایش" src="/files/fa/news/1395/12/3/234261_428.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/325686" title="فیلم/ عصبانیت شدید و بغض آنا نعمتی به خاطر بی توجهی به فیلم هایش" target="_blank">
							فیلم/ عصبانیت شدید و بغض آنا نعمتی به خاطر بی توجهی به فیلم هایش
						</a>
					</h2>
				</div>
					</div>
	</div>
 			</div> 			<div class="row"> 				<div class="col-xs-36 col-sm-23 col-md-20 col-lg-23 col-1 khabar"> 					 <div class="col-xs-36 khabar-info"> 	<div class="news_toolbar col-xs-36"> 		 			<div style="padding: 0px 18px;"> 				 <div class="news_nav news_id_c col-xs-36 col-sm-18"><span class="news_nav_title">کد خبر: </span>۳۲۶۰۰۴</div> 				<div class="news_nav news_pdate_c col-xs-36 col-sm-18"><span class="news_nav_title">تاریخ انتشار: </span> ۰۷ : ۱۵ - ۰۴ اسفند  ۱۳۹۵ </div> 				<div class="wrapper"></div> 			</div> 		 	</div> 	<div class="news_tools col-xs-36"> 		<div class="news_path  col-xs-36 col-sm-18"> 			 				 			 			<a href=/fa/services/19>انتخاب TV</a> >> <a href="/fa/archive?service_id=19&amp;cat_id=46" class="c-name">خبری</a> 		</div> 		<div class="col-xs-36 col-sm-18 shape-shared"> 			<div title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='window.open("/fa/print/326004", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 			<div title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='window.open("/fa/send/326004", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 		    <a title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/326004"></a> 			 			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div>  <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/326004/فیلم-واکنش-ظریف-به-سوال-یک-‏خبرنگار-درباره-عربستان"> 			فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان 		</a> 		</h1> 	</div> 	 </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		‏♦خبرنگار: مشاور ارتش عربستان به من گفت ایران باید به داخل مرزهاش برگرده و.. <br><br><div>♦ظریف: به نظرم اونا نباید بیشتر از حد خودشون صحبت کنند... </div><div>&nbsp;</div><div><div id="14877626203021022"><style>.h_iframe-aparat_embed_frame{position:relative;} .h_iframe-aparat_embed_frame .ratio {display:block;width:100%;height:auto;} .h_iframe-aparat_embed_frame iframe {position:absolute;top:0;left:0;width:100%; height:100%;}</style><div class="h_iframe-aparat_embed_frame"> <span style="display: block;padding-top: 56.2%"></span><iframe src="https://www.aparat.com/video/video/embed/videohash/nbqkL/vt/frame" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" height="100%" width="100%"></iframe></div></div>&nbsp;<div></div></div> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv2"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2621" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5580_262.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2122" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5349_301.gif"></a></div> </div> 		</div> 	</div> </div>      				        				    <div class="col-xs-36 col-md-36 col-lg-25"></div> 					<div class="share-home2 col-xs-36 col-md-36 col-lg-11"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="http://www.twitter.com/home?status=فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان http://entekhab.ir/fa/news/326004/فیلم-واکنش-ظریف-به-سوال-یک-‏خبرنگار-درباره-عربستان" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/326004/فیلم-واکنش-ظریف-به-سوال-یک-‏خبرنگار-درباره-عربستان&t=فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-teleg" href="tg://msg?text=فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان http://entekhab.ir/fa/news/326004/فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان"> 				<i class="fa fa-2x-tele fa-paper-plane-o"></i> 			</a> 			<a class="news-share-item news-gplus" href="#"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div> 					<div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-28 share-home"> 		<div class="col-xs-36 col-sm-10 col-md-9 col-lg-8 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-10 col-md-8 col-lg-7 send-friends" onclick='window.open("/fa/send/326004", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-6 print-news" onclick='window.open("/fa/print/326004", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-8 col-md-6" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/326004", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-8"> 		 	<a onclick="newsUp(326004);" class="news_rate_like_img_up" id="up_button_326004" title="پسندیدم"> 		<span class="like_number">0</span> 	</a>  	</div> </div> 					<div class="wrapper"></div> 					<div class="tabligh col-xs-36 end_of_text"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2620" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5581_475.gif"></a></div> </div></div> 					<div class="wrapper"></div> 					  <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2677" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5569_946.png" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2677" target="_blank"> 								بازگشت مجدد پلوتو به لیست سیارات 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2678" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5570_319.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2678" target="_blank"> 								روش ضبط تماس در مدل های مختلف گوشی های هوشمند 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2679" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5571_604.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2679" target="_blank"> 								چند ترفند ساده برای افزایش کیفیت دوربین موبایل 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2683" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5582_841.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2683" target="_blank"> 								همایون شجریان: فعلا امکان به صحنه آمدن پدرم وجود ندارد 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2684" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5583_920.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2684" target="_blank"> 								خاصیت های شگفت‌انگیز تخم بلدرچین 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2685" title="فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5584_203.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2685" target="_blank"> 								لکه‌های سفید روی ناخن، نشانه چیست؟ 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>  					<div class="wrapper"></div> 				      <div id="_ff_c"></div>    <script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script>   				    <div class="col-xs-36"> 	<a href="#" class="comments_topic2" style="display:block;">نظرات بینندگان</a> </div> <div id="comm_b" class="col-xs-36"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_name" class="form-control text_name_irib" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_mail" class="form-control text_name_irib" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-md-3" style="min-height:1px;"></div>	
	        	<div class="col-md-33">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(326004);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> <div class="wrapper"></div> </div> 				</div> 				<div class="col-xs-36 col-sm-13 col-md-11 col-lg-9 col-2"> 					<div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1897" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5433_620.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2226" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5527_766.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2252" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5578_398.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5526_164.gif"></a></div> </div></div> 	<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/325850" target="_blank" title="فلاحیان:

مساله ریاست‌جمهوری دیگر برای ما تمام شد">
									<img class="img-responsive" alt="فلاحیان:

مساله ریاست‌جمهوری دیگر برای ما تمام شد" src="/files/fa/news/1395/12/4/234557_281.jpg">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/325850" title="فلاحیان:

مساله ریاست‌جمهوری دیگر برای ما تمام شد" target="_blank">
									فلاحیان:

مساله ریاست‌جمهوری دیگر برای ما تمام شد
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2673" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5563_578.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2519" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5351_985.gif"></a></div> </div></div> <div class="most-tab col-xs-36"> 	<header> 		<div class="blue-header most-tab-header col-xs-36"> 			<span class="blue-s-name ln-header-titr act-bg">آخرین اخبار</span> 			<span class="blue-s-name ln-header-titr">پربحث ترین عناوین</span> 		</div> 	</header> 	<div class="most-tab-contents col-xs-36"> 		<div class="linear-news-content"> 				  	          <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326013/سپاه-2-نوع-مین-جدید-را-عملیاتی-کرد">سپاه 2 نوع مین جدید را عملیاتی کرد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326012/نیوشا-ضیغمی-عزادار-شد">نیوشا ضیغمی عزادار شد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326011/لاریجانیبهم-ریختگی-منطقه‌ای-به-نفع-اسرائیل-است">لاریجانی:بهم ریختگی منطقه‌ای به نفع اسرائیل است</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326009/روحانی-اگر-ایران-نبود-دمشق-پایتخت-داعش-در-منطقه-شده-بود">روحانی: اگر ایران نبود، دمشق پایتخت داعش در منطقه شده بود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326008/مصباحی‌مقدم-نگرانیم-سعید-جلیلی-رأی-اصول‌گرایان-را-بشکند">مصباحی‌مقدم: نگرانیم سعید جلیلی رأی اصول‌گرایان را بشکند</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326007/فیلم-پاسخ-رهبر-انقلاب-به-تهدید-گزینه-های-روی-میز-آمریکایی-ها">فیلم/ پاسخ رهبر انقلاب به تهدید گزینه های روی میز آمریکایی ها</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326004/فیلم-واکنش-ظریف-به-سوال-یک-‏خبرنگار-درباره-عربستان">فیلم/ واکنش ظریف به سوال یک ‏خبرنگار درباره عربستان</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/326000/ترکیه-منبج-و-رقه-جایگزین-یکدیگر-نیستند">ترکیه: "منبج" و "رقه" جایگزین یکدیگر نیستند</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/325997/پیروزی-ترزا-می-در-اولین-آزمون-لایحه-برگزیت">پیروزی ترزا می در اولین آزمون لایحه برگزیت</a> 	       	</h3>       </div>        		</div> 		<div class="linear-news-content"> 				 	 	<div class="linear_news"> 		<h3 class="Htags"> 			<a class="title5" href="/fa/news/325118/فیلم-دختر-سعودی-فیلم-آزار-و-اذیتش-به-دست-یک-راننده-را-منتشر-کرد" title="فیلم/  دختر سعودی فیلم آزار و اذیتش به دست یک راننده را منتشر کرد" target="_blank"> 		        					فیلم/  دختر سعودی فیلم آزار و اذیتش به دست یک راننده را منتشر کرد<span>&nbsp; (۱ نظر)</span> 				 		    </a> 		</h3>	 	</div> 	  		</div> 	</div> </div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2519" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5351_985.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2322" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5031_730.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2194" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5404_749.gif"></a></div> </div></div>    <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2666" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5551_223.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2561" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5355_516.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2599" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5503_378.jpg"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2666" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5551_223.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2561" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5355_516.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2599" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5503_378.jpg"></a></div> </div></div> <div class="news-img-slider col-xs-36">
	<header>
		<div class="blue-header col-xs-36">
			<span class="blue-s-name">تصاویر</span>
			 <div class="counter_box">۱/۴</div>
		</div>
	</header>
	<section>
		<div class="news-img-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo4">
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۱/۴</span></div>
											<a class="picLink" href="/fa/news/325727" target="_blank" title="تصاویر : پیشروی ارتش عراق به سمت جنوب موصل">
							<img class="img-responsive" alt="تصاویر : پیشروی ارتش عراق به سمت جنوب موصل" src="/files/fa/news/1395/12/3/234323_501.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/325727" title="تصاویر : پیشروی ارتش عراق به سمت جنوب موصل" target="_blank">
							تصاویر : پیشروی ارتش عراق به سمت جنوب موصل
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۲/۴</span></div>
											<a class="picLink" href="/fa/news/325708" target="_blank" title="تصاویر : تحویل گروگان آزاد شده به خانواده">
							<img class="img-responsive" alt="تصاویر : تحویل گروگان آزاد شده به خانواده" src="/files/fa/news/1395/12/3/234299_707.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/325708" title="تصاویر : تحویل گروگان آزاد شده به خانواده" target="_blank">
							تصاویر : تحویل گروگان آزاد شده به خانواده
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۳/۴</span></div>
											<a class="picLink" href="/fa/news/325635" target="_blank" title="تصاویر : فریاد "من هم مسلمانم"در آمریکا">
							<img class="img-responsive" alt="تصاویر : فریاد "من هم مسلمانم"در آمریکا" src="/files/fa/news/1395/12/3/234211_648.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/325635" title="تصاویر : فریاد "من هم مسلمانم"در آمریکا" target="_blank">
							تصاویر : فریاد "من هم مسلمانم"در آمریکا
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۴/۴</span></div>
											<a class="picLink" href="/fa/news/325633" target="_blank" title="تصاویر : کنفرانس بین‌المللی حمایت از انتفاضه فلسطین با حضور رهبر معظم انقلاب">
							<img class="img-responsive" alt="تصاویر : کنفرانس بین‌المللی حمایت از انتفاضه فلسطین با حضور رهبر معظم انقلاب" src="/files/fa/news/1395/12/3/234204_881.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/325633" title="تصاویر : کنفرانس بین‌المللی حمایت از انتفاضه فلسطین با حضور رهبر معظم انقلاب" target="_blank">
							تصاویر : کنفرانس بین‌المللی حمایت از انتفاضه فلسطین با حضور رهبر معظم انقلاب
						</a>
					</h2>
				</div>
					</div>
	</section>
</div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2642" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5514_168.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2521" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5352_461.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2245" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5348_449.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2381" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5108_778.gif"></a></div> </div></div>  <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9465" title="خودروسازان در جمع موسسات مالی غیرمجاز" target="_blank"> 								خودروسازان در جمع موسسات مالی غیرمجاز 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9464" title="سوءاستفاده‌هایی که برخی مالکان از سرقفلی‌داران می‌کنند" target="_blank"> 								سوءاستفاده‌هایی که برخی مالکان از سرقفلی‌داران می‌کنند 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9463" title="درد معده را با این گیاهان دارویی درمان کنید" target="_blank"> 								درد معده را با این گیاهان دارویی درمان کنید 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9462" title="عواقب لبخند ملیح مان به نوشابه و فست فوت" target="_blank"> 								عواقب لبخند ملیح مان به نوشابه و فست فوت 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9461" title="جزئیات جدیدترین اثر محسن چاوشی اعلام شد" target="_blank"> 								جزئیات جدیدترین اثر محسن چاوشی اعلام شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9458" title="ناسا امشب خبر مهمی اعلام می‌کند" target="_blank"> 								ناسا امشب خبر مهمی اعلام می‌کند 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9457" title="گوگل باز هم آبروی مایکروسافت را برد" target="_blank"> 								گوگل باز هم آبروی مایکروسافت را برد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9452" title="تشخیص نوع فونت نوشته ها با استفاده از فتوشاپ" target="_blank"> 								تشخیص نوع فونت نوشته ها با استفاده از فتوشاپ 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9451" title="مقایسه مشخصات سامسونگ گلکسی A5 با گلکسی S7" target="_blank"> 								مقایسه مشخصات سامسونگ گلکسی A5 با گلکسی S7 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9453" title="«آنجلینا جولی» بعد از جدایی دوباره خبرساز شد! +عکس" target="_blank"> 								«آنجلینا جولی» بعد از جدایی دوباره خبرساز شد! +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9454" title="عکس متفاوتی از تک پسر «امین حیایی»" target="_blank"> 								عکس متفاوتی از تک پسر «امین حیایی» 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9450" title="عکس جدیدی از شقایق فراهانی" target="_blank"> 								عکس جدیدی از شقایق فراهانی 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">فناوری و IT</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9414" title="آموزش تغییر و شخصی سازی تم تلگرام با قابلیت بیش از ۴۰۰ تغییر در آپدیت جدید" target="_blank"> 								آموزش تغییر و شخصی سازی تم تلگرام با قابلیت بیش از ۴۰۰ تغییر در آپدیت جدید 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9370" title="رسوایی جدید در ایرانسل؛ حمله هکری به سیستم کنترل حساب اینترنتی ایرانسل" target="_blank"> 								رسوایی جدید در ایرانسل؛ حمله هکری به سیستم کنترل حساب اینترنتی ایرانسل 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9360" title="کشف قاره‌ای جدید به نام زیلاندیا" target="_blank"> 								کشف قاره‌ای جدید به نام زیلاندیا 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9359" title="رشد شدید تقاضای استفاده از اسنپ و تپسی با اتفاقی جالب" target="_blank"> 								رشد شدید تقاضای استفاده از اسنپ و تپسی با اتفاقی جالب 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9327" title="با اعمال قانون پلیس راهور؛ ۳۰ هزار راننده اسنپ و تپسی در تهران بیکار می شوند" target="_blank"> 								با اعمال قانون پلیس راهور؛ ۳۰ هزار راننده اسنپ و تپسی در تهران بیکار می شوند 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">تور</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9460" title="آفر تور مالزی" target="_blank"> 								آفر تور مالزی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9459" title="آفر تور کوش آداسی نوروزی" target="_blank"> 								آفر تور کوش آداسی نوروزی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9456" title="تور لحظه آخری کیش" target="_blank"> 								تور لحظه آخری کیش 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/9455" title="تور لحظه آخری مشهد" target="_blank"> 								تور لحظه آخری مشهد 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2245" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5348_449.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2381" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5108_778.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5585_275.gif"></a></div> </div></div> <div class="most-view-tab col-xs-36"> 	<header> 		<div class="blue-header_news col-xs-36"> 			<span class="blue-s-name2">پربازدیدها</span> 		</div> 		<div class="wrapper"></div> 		<div class="most-view-tab-header sar_header_video col-xs-36"> 			<div class="view-tabs_news"> 				<span class="blue-s-name ln-header-titr act-bg" style="margin-right: 1px;">روز</span> 				<span class="blue-s-name ln-header-titr">هفته</span> 				<span class="blue-s-name ln-header-titr">ماه</span> 				<span class="blue-s-name ln-header-titr" style="margin-left: 0px;">سال</span> 			</div> 		</div> 	</header> 	<div class="most-view-tab-contents col-xs-36"> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325539/آیا-ممکن-است-مایک-پنس-جای-دونالد-ترامپ-را-در-کاخ-سفید-بگیرد" title="آیا ممکن است مایک پنس جای دونالد ترامپ را در کاخ سفید بگیرد؟" target="_blank"> 			        آیا ممکن است مایک پنس جای دونالد ترامپ را در کاخ سفید بگیرد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325616/آیا-حجت-الاسلام-رئیسی-تن-به-کاندیداتوری-برای-ریاست-جمهوری-می-دهد" title="آیا حجت الاسلام رئیسی تن به کاندیداتوری برای ریاست جمهوری می دهد؟" target="_blank"> 			        آیا حجت الاسلام رئیسی تن به کاندیداتوری برای ریاست جمهوری می دهد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325526/نامه-تند-فرخ-نژاد-خطاب-به-فراستی-دلم-به-حالت-سوخت-اگر-قرار-است-غم-نان-ما-را-به-آدم-فروشی-بکشاند-خدایا-خودت-خلاصمان-کن" title="نامه تند فرخ نژاد خطاب به فراستی: دلم به حالت سوخت / اگر قرار است غم نان ما را به آدم فروشی بکشاند، خدایا خودت خلاصمان کن" target="_blank"> 			        نامه تند فرخ نژاد خطاب به فراستی: دلم به حالت سوخت / اگر قرار است غم نان ما را به آدم فروشی بکشاند، خدایا خودت خلاصمان کن 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325844/راز-طول-عمر-آیت‌الله-جنتی-از-زبان-خودش" title="راز طول عمر آیت‌الله جنتی از زبان خودش" target="_blank"> 			        راز طول عمر آیت‌الله جنتی از زبان خودش 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325799/انگلیس-در-حوزه‌های-علمیه-مرجع-می‌سازد-تیم-مهدی-هاشمی-که-در-کنار-آیت-الله-منتظری-بود-در-حال-برنامه-ریزی-برای-انتخابات-است-می-خواهند-نوار-منتشر-کنند" title="انگلیس در حوزه‌های علمیه مرجع می‌سازد / تیم مهدی هاشمی که در کنار آیت الله منتظری بود در حال برنامه ریزی برای انتخابات است / می خواهند نوار منتشر کنند" target="_blank"> 			        انگلیس در حوزه‌های علمیه مرجع می‌سازد / تیم مهدی هاشمی که در کنار آیت الله منتظری بود در حال برنامه ریزی برای انتخابات است / می خواهند نوار منتشر کنند 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325538/فیلم-تلاش-چند-نفر-برای-برهم-زدن-سخنرانی-معاون-روحانی-ابتكار-از-نمایش-تان-ممنونم-در-مورد-چیزی-كه-نمی-دانید-صحبت-نكنید" title="فیلم/ تلاش چند نفر برای برهم زدن سخنرانی معاون روحانی/ ابتكار: از نمایش تان ممنونم! در مورد چیزی كه نمی دانید صحبت نكنید" target="_blank"> 			        فیلم/ تلاش چند نفر برای برهم زدن سخنرانی معاون روحانی/ ابتكار: از نمایش تان ممنونم! در مورد چیزی كه نمی دانید صحبت نكنید 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325751/تایید-کاندیداتوری-سعید-جلیلی-رئیس-سابق-تیم-هسته-ای-با-اصولگرایان-کنار-نیامد-سخنگوی-جبهه-مردمی-نیروهای-انقلاب-به-جز-جلیلی-بقیه-کاندیداها-با-ما-همراهی-کرده-اند-رئیسی-جز-کاندیداهای-معرفی-شده-است" title="تایید کاندیداتوری سعید جلیلی؟ / رئیس سابق تیم هسته ای با اصولگرایان کنار نیامد / سخنگوی «جبهه مردمی نیروهای انقلاب»: به جز جلیلی، بقیه کاندیداها با ما همراهی کرده اند / رئیسی جز کاندیداهای معرفی شده، است" target="_blank"> 			        تایید کاندیداتوری سعید جلیلی؟ / رئیس سابق تیم هسته ای با اصولگرایان کنار نیامد / سخنگوی «جبهه مردمی نیروهای انقلاب»: به جز جلیلی، بقیه کاندیداها با ما همراهی کرده اند / رئیسی جز کاندیداهای معرفی شده، است 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/325555/واکنش-گستاخانه-وزارت-خارجه-ترکیه-به-اظهارات-بهرام-قاسمی" title="واکنش گستاخانه وزارت خارجه ترکیه به اظهارات بهرام قاسمی" target="_blank"> 			        واکنش گستاخانه وزارت خارجه ترکیه به اظهارات بهرام قاسمی 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324936/آنچه-در-جلسه-استیضاح-وزیر-راه-گذشت" title="آنچه در جلسه استیضاح وزیر راه گذشت" target="_blank"> 			        آنچه در جلسه استیضاح وزیر راه گذشت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324094/با-رابرت-هاروارد-مشاور-امنیت-ملی-احتمالی-ترامپ-آشنا-شوید-بزرگ-شده-ی-ایران-و-مسلط-به-زبان-فارسی" title="با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی!" target="_blank"> 			        با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323832/عکس-این-هم-واکنش-قالیباف-به-درخواست-استیضاح" title="عکس/ این هم واکنش قالیباف به درخواست استیضاح!" target="_blank"> 			        عکس/ این هم واکنش قالیباف به درخواست استیضاح! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324421/قراردادن-سپاه-در-لیست-گروههای-تروریستی-آمریکا-به-4-دلیل-خطرناک-است" title="قراردادن سپاه در لیست گروههای تروریستی آمریکا به 4 دلیل خطرناک است" target="_blank"> 			        قراردادن سپاه در لیست گروههای تروریستی آمریکا به 4 دلیل خطرناک است 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324616/کشتی-گیران-ردای-دیپلمات-های-ورزشی-بر-تن-کرده-اند-جردن-باروز-در-امریکا-به-ما-کشتی-گیرها-عجیب-و-غریب-نگاه-می-کنند-اما-در-ایران-ما-پهلوان-هستیم" title="کشتی گیران ردای دیپلمات های ورزشی بر تن کرده اند / جردن باروز: در امریکا به ما کشتی گیرها عجیب و غریب نگاه می کنند، اما در ایران، ما پهلوان هستیم" target="_blank"> 			        کشتی گیران ردای دیپلمات های ورزشی بر تن کرده اند / جردن باروز: در امریکا به ما کشتی گیرها عجیب و غریب نگاه می کنند، اما در ایران، ما پهلوان هستیم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324783/احمدی-نژاد-ثانی-کاندیدای-انتخابات-ریاست-جمهوری-شد" title="احمدی نژاد ثانی کاندیدای انتخابات ریاست جمهوری شد" target="_blank"> 			        احمدی نژاد ثانی کاندیدای انتخابات ریاست جمهوری شد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323925/یک-عده‌ای-تعبیر-آشتی-ملی-را-می‌گویند-به-نظر-من-معنی-ندارد-مردم-با-هم-متحدند-چرا-می‌گویید-آشتی-مگر-مردم-باهم-قهرند-مردم-با-کسانی-که-روز-عاشورا-آمدند-وسط-خیابان-و-جوان-بسیجی-را-کتک-زدند-قهرند-و-آشتی-هم-نمی‌کنندبه-مسئولین-ما-میگویند-اگر-برجام-نبود-جنگ-در-ایران-حتمی-بود-دروغ-محض" title="یک عده‌ای تعبیر «آشتی ملی» را می‌گویند؛ به نظر من معنی ندارد؛ مردم با هم متحدند؛ چرا می‌گویید آشتی؟ مگر مردم باهم قهرند؟/ مردم با کسانی که روز عاشورا آمدند وسط خیابان و جوان بسیجی را کتک زدند، قهرند و آشتی هم نمی‌کنند/به مسئولین ما میگویند اگر برجام نبود جنگ در ایران حتمی بود؛ دروغ محض!" target="_blank"> 			        یک عده‌ای تعبیر «آشتی ملی» را می‌گویند؛ به نظر من معنی ندارد؛ مردم با هم متحدند؛ چرا می‌گویید آشتی؟ مگر مردم باهم قهرند؟/ مردم با کسانی که روز عاشورا آمدند وسط خیابان و جوان بسیجی را کتک زدند، قهرند و آشتی هم نمی‌کنند/به مسئولین ما میگویند اگر برجام نبود جنگ در ایران حتمی بود؛ دروغ محض! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324155/فیلم-وقتی-مشاور-پیشنهادی-ترامپ-فارسی-صحبت-می-کند" title="فیلم/ وقتی مشاور پیشنهادی ترامپ فارسی صحبت می کند!" target="_blank"> 			        فیلم/ وقتی مشاور پیشنهادی ترامپ فارسی صحبت می کند! 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/322773/ببينيد-گفتگوی-ویدیویی-انتخاب-با-وزیر-خارجه-ایران-ظریف-از-لحظه-فوت-آیت-الله-هاشمی-اشتباه-کردمِ-کریمی-قدوسی-درس-تاریخ-اسلام-سعید-جلیلی-در-مذاکرات-آشنایی-اش-با-سردار-سلیمانی-نحوه-ی-اطلاع-رهبری-از-مذاکرات-شایعه-کاندیداتوری-اش-در-انتخابات-حضورش-در-دولت-بعدی-روحانی-و-بدگمانی-مردم-ایران-به-روسیه-می-گوید" title="ببينيد: گفتگوی ویدیویی «انتخاب» با وزیر خارجه ایران / ظریف از لحظه فوت آیت الله هاشمی، «اشتباه کردمِ» کریمی قدوسی، «درس تاریخ اسلام» سعید جلیلی در مذاکرات، آشنایی اش با سردار سلیمانی، نحوه ی اطلاع رهبری از مذاکرات، شایعه کاندیداتوری اش در انتخابات، حضورش در دولت بعدی روحانی و بدگمانی مردم ایران به روسیه می گوید" target="_blank"> 			        ببينيد: گفتگوی ویدیویی «انتخاب» با وزیر خارجه ایران / ظریف از لحظه فوت آیت الله هاشمی، «اشتباه کردمِ» کریمی قدوسی، «درس تاریخ اسلام» سعید جلیلی در مذاکرات، آشنایی اش با سردار سلیمانی، نحوه ی اطلاع رهبری از مذاکرات، شایعه کاندیداتوری اش در انتخابات، حضورش در دولت بعدی روحانی و بدگمانی مردم ایران به روسیه می گوید 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324936/آنچه-در-جلسه-استیضاح-وزیر-راه-گذشت" title="آنچه در جلسه استیضاح وزیر راه گذشت" target="_blank"> 			        آنچه در جلسه استیضاح وزیر راه گذشت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324094/با-رابرت-هاروارد-مشاور-امنیت-ملی-احتمالی-ترامپ-آشنا-شوید-بزرگ-شده-ی-ایران-و-مسلط-به-زبان-فارسی" title="با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی!" target="_blank"> 			        با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/322954/با-قطعیت-می-گویم-هیچگاه-کاندیدای-ریاست-جمهوری-نمی-شوم-اميدوارم-سخنان-رئیس-سابق-تیم-هسته-ای-از-روی-دلسوزي-باشد-اگر-بخش-عظیمی-از-جامعه-با-ایشان-موافق-بود-که-به-ایشان-رای-می-دادند-‎اتفاق-اخير-کمیسیون-امنیت-ملی-دست-ما-را-در-مذاکرات-بعدی-بست-نمی-دانم-چطور-حاضر-می-شوند-با-اعتقادات-مردم-بازی-می-کنند-و-بعد-ادعای-انقلابی-گری-كنند-دوستان-ما-از-شنیدن-کلمه-اشتباه-خیلی-مشعوف-شدند-با-این-روش-خودشان-را-بی‌اعتبار-می‌کنند-‎جهانگیری-جلسه-هيات-دولت-را-تعطیل-کرد-و-گفت-براي-آيت-الله-هاشمي-دعا-کنید-تا-ساعت-هفت-و-نیم-برای-آیت-الله-سوره-حمد-می-خواندم" title="با قطعیت می گویم، هیچگاه کاندیدای ریاست جمهوری نمی شوم/ اميدوارم سخنان رئیس سابق تیم هسته ای از روی دلسوزي باشد / اگر بخش عظیمی از جامعه با ایشان موافق بود که به ایشان رای می دادند / ‎اتفاق اخير کمیسیون امنیت ملی دست ما را در مذاکرات بعدی بست / نمی دانم چطور حاضر می شوند با اعتقادات مردم بازی می کنند و بعد ادعای انقلابی گری كنند /دوستان ما از شنیدن کلمه اشتباه خیلی مشعوف شدند / با این روش خودشان را بی‌اعتبار می‌کنند / ‎جهانگیری جلسه هيات دولت را تعطیل کرد و گفت براي آيت الله هاشمي دعا کنید / تا ساعت هفت و نیم برای «آیت الله» سوره حمد می خواندم" target="_blank"> 			        با قطعیت می گویم، هیچگاه کاندیدای ریاست جمهوری نمی شوم/ اميدوارم سخنان رئیس سابق تیم هسته ای از روی دلسوزي باشد / اگر بخش عظیمی از جامعه با ایشان موافق بود که به ایشان رای می دادند / ‎اتفاق اخير کمیسیون امنیت ملی دست ما را در مذاکرات بعدی بست / نمی دانم چطور حاضر می شوند با اعتقادات مردم بازی می کنند و بعد ادعای انقلابی گری كنند /دوستان ما از شنیدن کلمه اشتباه خیلی مشعوف شدند / با این روش خودشان را بی‌اعتبار می‌کنند / ‎جهانگیری جلسه هيات دولت را تعطیل کرد و گفت براي آيت الله هاشمي دعا کنید / تا ساعت هفت و نیم برای «آیت الله» سوره حمد می خواندم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323595/جیمز-متیس-می-خواست-دستور-مقابله-با-کشتی-های-ایران-را-بدهد-اما" title="جیمز متیس می خواست دستور مقابله با کشتی های ایران را بدهد اما..." target="_blank"> 			        جیمز متیس می خواست دستور مقابله با کشتی های ایران را بدهد اما... 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323832/عکس-این-هم-واکنش-قالیباف-به-درخواست-استیضاح" title="عکس/ این هم واکنش قالیباف به درخواست استیضاح!" target="_blank"> 			        عکس/ این هم واکنش قالیباف به درخواست استیضاح! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323507/پس-از-88-رهبری-از-احمدی-نژاد-می-خواست-در-جلسات-مجمع-شرکت-کند-اما-او-می-گفت-تا-آیت-الله-هاشمی-تغییر-نکند-به-آنجا-نمی-روم-رهبری-میخواست-افراد-را-داخل-نظام-برگرداند-اما-احمدی-نژاد-می-خواست-از-نظام-بیرون-کند-قطع-سخنرانی-سیدحسن-آقا-در-مرقد-امام-از-سوی-احمدی-نژاد-کار-زشتی-بود-مرتضوی-آدم-فرصت-طلبی-است" title="پس از 88، رهبری از احمدی نژاد می خواست در جلسات مجمع شرکت کند، اما او می گفت، تا آیت الله هاشمی تغییر نکند، به آنجا نمی روم / رهبری میخواست افراد را داخل نظام برگرداند، اما احمدی نژاد می خواست از نظام بیرون کند / قطع سخنرانی سیدحسن آقا در مرقد امام از سوی احمدی نژاد کار زشتی بود / مرتضوی آدم فرصت طلبی است" target="_blank"> 			        پس از 88، رهبری از احمدی نژاد می خواست در جلسات مجمع شرکت کند، اما او می گفت، تا آیت الله هاشمی تغییر نکند، به آنجا نمی روم / رهبری میخواست افراد را داخل نظام برگرداند، اما احمدی نژاد می خواست از نظام بیرون کند / قطع سخنرانی سیدحسن آقا در مرقد امام از سوی احمدی نژاد کار زشتی بود / مرتضوی آدم فرصت طلبی است 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323665/فیلم-يك-فيلم-تحسين-برانگيز-از-روحانی-حمله-تمام-عيار-لفظی-به-رييس-جمهور-در-حضور-ايشان-بدون-ممانعت-هيچكس" title="فیلم/ يك فيلم تحسين برانگيز از روحانی؛ حمله تمام عيار لفظی به رييس جمهور در حضور ايشان، بدون ممانعت  هيچكس!" target="_blank"> 			        فیلم/ يك فيلم تحسين برانگيز از روحانی؛ حمله تمام عيار لفظی به رييس جمهور در حضور ايشان، بدون ممانعت  هيچكس! 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/322773/ببينيد-گفتگوی-ویدیویی-انتخاب-با-وزیر-خارجه-ایران-ظریف-از-لحظه-فوت-آیت-الله-هاشمی-اشتباه-کردمِ-کریمی-قدوسی-درس-تاریخ-اسلام-سعید-جلیلی-در-مذاکرات-آشنایی-اش-با-سردار-سلیمانی-نحوه-ی-اطلاع-رهبری-از-مذاکرات-شایعه-کاندیداتوری-اش-در-انتخابات-حضورش-در-دولت-بعدی-روحانی-و-بدگمانی-مردم-ایران-به-روسیه-می-گوید" title="ببينيد: گفتگوی ویدیویی «انتخاب» با وزیر خارجه ایران / ظریف از لحظه فوت آیت الله هاشمی، «اشتباه کردمِ» کریمی قدوسی، «درس تاریخ اسلام» سعید جلیلی در مذاکرات، آشنایی اش با سردار سلیمانی، نحوه ی اطلاع رهبری از مذاکرات، شایعه کاندیداتوری اش در انتخابات، حضورش در دولت بعدی روحانی و بدگمانی مردم ایران به روسیه می گوید" target="_blank"> 			        ببينيد: گفتگوی ویدیویی «انتخاب» با وزیر خارجه ایران / ظریف از لحظه فوت آیت الله هاشمی، «اشتباه کردمِ» کریمی قدوسی، «درس تاریخ اسلام» سعید جلیلی در مذاکرات، آشنایی اش با سردار سلیمانی، نحوه ی اطلاع رهبری از مذاکرات، شایعه کاندیداتوری اش در انتخابات، حضورش در دولت بعدی روحانی و بدگمانی مردم ایران به روسیه می گوید 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324936/آنچه-در-جلسه-استیضاح-وزیر-راه-گذشت" title="آنچه در جلسه استیضاح وزیر راه گذشت" target="_blank"> 			        آنچه در جلسه استیضاح وزیر راه گذشت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/324094/با-رابرت-هاروارد-مشاور-امنیت-ملی-احتمالی-ترامپ-آشنا-شوید-بزرگ-شده-ی-ایران-و-مسلط-به-زبان-فارسی" title="با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی!" target="_blank"> 			        با «رابرت هاروارد» مشاور امنیت ملی احتمالی ترامپ، آشنا شوید: بزرگ شده ی ایران و مسلط به زبان فارسی! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/322954/با-قطعیت-می-گویم-هیچگاه-کاندیدای-ریاست-جمهوری-نمی-شوم-اميدوارم-سخنان-رئیس-سابق-تیم-هسته-ای-از-روی-دلسوزي-باشد-اگر-بخش-عظیمی-از-جامعه-با-ایشان-موافق-بود-که-به-ایشان-رای-می-دادند-‎اتفاق-اخير-کمیسیون-امنیت-ملی-دست-ما-را-در-مذاکرات-بعدی-بست-نمی-دانم-چطور-حاضر-می-شوند-با-اعتقادات-مردم-بازی-می-کنند-و-بعد-ادعای-انقلابی-گری-كنند-دوستان-ما-از-شنیدن-کلمه-اشتباه-خیلی-مشعوف-شدند-با-این-روش-خودشان-را-بی‌اعتبار-می‌کنند-‎جهانگیری-جلسه-هيات-دولت-را-تعطیل-کرد-و-گفت-براي-آيت-الله-هاشمي-دعا-کنید-تا-ساعت-هفت-و-نیم-برای-آیت-الله-سوره-حمد-می-خواندم" title="با قطعیت می گویم، هیچگاه کاندیدای ریاست جمهوری نمی شوم/ اميدوارم سخنان رئیس سابق تیم هسته ای از روی دلسوزي باشد / اگر بخش عظیمی از جامعه با ایشان موافق بود که به ایشان رای می دادند / ‎اتفاق اخير کمیسیون امنیت ملی دست ما را در مذاکرات بعدی بست / نمی دانم چطور حاضر می شوند با اعتقادات مردم بازی می کنند و بعد ادعای انقلابی گری كنند /دوستان ما از شنیدن کلمه اشتباه خیلی مشعوف شدند / با این روش خودشان را بی‌اعتبار می‌کنند / ‎جهانگیری جلسه هيات دولت را تعطیل کرد و گفت براي آيت الله هاشمي دعا کنید / تا ساعت هفت و نیم برای «آیت الله» سوره حمد می خواندم" target="_blank"> 			        با قطعیت می گویم، هیچگاه کاندیدای ریاست جمهوری نمی شوم/ اميدوارم سخنان رئیس سابق تیم هسته ای از روی دلسوزي باشد / اگر بخش عظیمی از جامعه با ایشان موافق بود که به ایشان رای می دادند / ‎اتفاق اخير کمیسیون امنیت ملی دست ما را در مذاکرات بعدی بست / نمی دانم چطور حاضر می شوند با اعتقادات مردم بازی می کنند و بعد ادعای انقلابی گری كنند /دوستان ما از شنیدن کلمه اشتباه خیلی مشعوف شدند / با این روش خودشان را بی‌اعتبار می‌کنند / ‎جهانگیری جلسه هيات دولت را تعطیل کرد و گفت براي آيت الله هاشمي دعا کنید / تا ساعت هفت و نیم برای «آیت الله» سوره حمد می خواندم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323595/جیمز-متیس-می-خواست-دستور-مقابله-با-کشتی-های-ایران-را-بدهد-اما" title="جیمز متیس می خواست دستور مقابله با کشتی های ایران را بدهد اما..." target="_blank"> 			        جیمز متیس می خواست دستور مقابله با کشتی های ایران را بدهد اما... 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323832/عکس-این-هم-واکنش-قالیباف-به-درخواست-استیضاح" title="عکس/ این هم واکنش قالیباف به درخواست استیضاح!" target="_blank"> 			        عکس/ این هم واکنش قالیباف به درخواست استیضاح! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323507/پس-از-88-رهبری-از-احمدی-نژاد-می-خواست-در-جلسات-مجمع-شرکت-کند-اما-او-می-گفت-تا-آیت-الله-هاشمی-تغییر-نکند-به-آنجا-نمی-روم-رهبری-میخواست-افراد-را-داخل-نظام-برگرداند-اما-احمدی-نژاد-می-خواست-از-نظام-بیرون-کند-قطع-سخنرانی-سیدحسن-آقا-در-مرقد-امام-از-سوی-احمدی-نژاد-کار-زشتی-بود-مرتضوی-آدم-فرصت-طلبی-است" title="پس از 88، رهبری از احمدی نژاد می خواست در جلسات مجمع شرکت کند، اما او می گفت، تا آیت الله هاشمی تغییر نکند، به آنجا نمی روم / رهبری میخواست افراد را داخل نظام برگرداند، اما احمدی نژاد می خواست از نظام بیرون کند / قطع سخنرانی سیدحسن آقا در مرقد امام از سوی احمدی نژاد کار زشتی بود / مرتضوی آدم فرصت طلبی است" target="_blank"> 			        پس از 88، رهبری از احمدی نژاد می خواست در جلسات مجمع شرکت کند، اما او می گفت، تا آیت الله هاشمی تغییر نکند، به آنجا نمی روم / رهبری میخواست افراد را داخل نظام برگرداند، اما احمدی نژاد می خواست از نظام بیرون کند / قطع سخنرانی سیدحسن آقا در مرقد امام از سوی احمدی نژاد کار زشتی بود / مرتضوی آدم فرصت طلبی است 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/323665/فیلم-يك-فيلم-تحسين-برانگيز-از-روحانی-حمله-تمام-عيار-لفظی-به-رييس-جمهور-در-حضور-ايشان-بدون-ممانعت-هيچكس" title="فیلم/ يك فيلم تحسين برانگيز از روحانی؛ حمله تمام عيار لفظی به رييس جمهور در حضور ايشان، بدون ممانعت  هيچكس!" target="_blank"> 			        فیلم/ يك فيلم تحسين برانگيز از روحانی؛ حمله تمام عيار لفظی به رييس جمهور در حضور ايشان، بدون ممانعت  هيچكس! 			    </a>				 			</h3> 		</div> 	  		</div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5585_275.gif"></a></div> </div></div> <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5585_275.gif"></a></div> </div> 	</div> </div>    <div class="wrapper"></div>  				</div> 				<div class="col-4 col-xs-36 col-md-5 col-lg-4 visible-md visible-lg"> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2409" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5585_275.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/635" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5502_579.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1199" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5434_557.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2682" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5574_670.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2568" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5565_760.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2664" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5549_579.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2537" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5531_811.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5354_605.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2618" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5463_785.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/1202" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//3410_618.gif"></a></div> </div></div> 					 				</div>			 			</div> 		</div>     </div>     <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm"> 					<div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="#"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="#"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="#"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							 تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 			 						</div> 						<div class="iransamaneh"> 							 طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div> 						 					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts"> 		 		<script type="text/javascript"> 			  var _gaq = _gaq || []; 			  _gaq.push(['_setAccount', 'UA-33877406-1']); 			  _gaq.push(['_trackPageview']); 			 			  (function() { 			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 			  })(); 		</script> 		 	</div> 	 	<!-- Histats.com  START  (Hidened)--> 	<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> 	<a href="http://www.histats.com" target="_blank" title="free page hit counter" ><script  type="text/javascript" >  	try {Histats.start(1,1975793,4,0,0,0,""); 	Histats.track_hits();} catch(err){}; 	</script></a> 	<noscript><a href="http://www.histats.com" target="_blank"><img  src="/client/themes/fa/main/http://sstatic1.histats.com/0.gif?1975793&101" alt="free page hit counter" border="0"></a></noscript> 	<!-- Histats.com  END  --> 	 </body> </html>