 <!DOCTYPE html> <html> <head> 	 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">  <meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1.0">  <meta name="description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است.">    <meta name="google-site-verification" content="YhhtwkVWft0BdaQ37mJ1htHrwCnXsfhoTif6FrR0R8Q" />    <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_39253.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_39253.css">  <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]--> <script type="text/javascript" src="/client/themes/fa/main/js/lib_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sport_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sha1_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_39253.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.back_to_top_39253.js"></script>  <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_39253.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_39253.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_39253.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_39253.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_39253.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_39253.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_39253.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_39253.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_39253.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_39253.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  <script type="text/javascript" src="/client/themes/fa/main/js/scripts_39253.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->  	 	 	 	<meta property="og:description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است."> <meta name="dc.description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است."> <meta name="twitter:description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="هر چهار سال یک بار(کاریکاتور)"> <meta itemprop="description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="هر چهار سال یک بار(کاریکاتور)"> <meta property="og:url" content="http://www.entekhab.ir/fa/news/341570"> <meta property="og:site_name" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="og:image" content="">  <meta property="og:description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:title" content="هر چهار سال یک بار(کاریکاتور)"> <meta name="twitter:creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:description" content="انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است."> <meta name="twitter:url" content="http://www.entekhab.ir/fa/news/341570"> <meta name="twitter:player" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="هر چهار سال یک بار(کاریکاتور)"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.identifier" content="http://www.entekhab.ir/fa/news/341570"> <meta name="dc.creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="article:section" content="عکس"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۶/۰۲/۱۲ - ۱۹:۴۴"> <meta property="article:modified_time" content="۱۳۹۶/۰۲/۱۲ - ۱۹:۴۴"> <meta property="article:expiration_time" content="">     	 	<title>هر چهار سال یک بار(کاریکاتور)</title> </head>  <body id="news" onload=""> 	 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:none;">  	 </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 <header>      	<div class="header"> 		<div class="top-nav"> 			<div class="container"> 				<div class="time"> 					<span> 						سه‌شنبه ۱۲ ارديبهشت ۱۳۹۶ <span class="sp">|</span> <span dir="rtl">Tuesday, 02 May 2017</span>  					</span> 				</div> 				<div class="update_date">بروز رسانی شده:       ۱۲ ارديبهشت ۱۳۹۶ - ۲۰:۳۷ </div> 				<div class="dakheli-menu">                     <ul class="dakheli-items">                         <li><a href="/fa/about" title="about">درباره انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>                         <li>|</li>                         <li><a href="/fa/links" title="links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/weather" title="weather">آب و هوا</a></li>                         <li>|</li>                         <li class="hidden-xs"><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>                     </ul> 				</div> 			</div> 		</div> 		<div class="logo"> 			<div class="container"> 				<div class="logo-img"> 					<div class="search hidden-xs"> 						<div class="search-txt"> 							<form name="searchForm" action="/fa/search" style="height:18px; border: 0 none;"> 								<input class="search_bg" type="text" value="" 									name="query" id="search_input" placeholder="جستجو در انتخاب"> 							</form> 						</div> 						<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-logo"></div></a> 					</div> 					<div class="typewriter"> 						 					</div> 					<div class="tabligh-logo visible-lg"> 						<div class="adv_logo_align"> 							 	<div style="display:none;">  	 </div> 						</div> 					</div> 				</div> 			</div> 		</div> 		<div class="main-menu"> 			<div class="container"> 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-lg-36 col-md-36 col-sm-30 col-xs-36 no-pad"> 			<nav class="nav_service" id="nav_service"> 				<div id="nav2"> 					<ul> 						<li class="nav_link"><a href="/" id="service_1">صفحه نخست</a></li> 						 							 						 							 								 									<li class="nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_9" href="/fa/sport">ورزش</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_14" href="/fa/health">سلامت</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_16" href="/fa/picture">عکس</a></li> 								 							 										 					</ul> 				</div> 				<div class="wrapper"></div> 			</nav> 		</div> 		<div class="col-sm-6 hidden-md hidden-lg desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div> <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">   <div class="container-fluid">     <div class="navbar-header">       <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">       </button>       <div class="desktop-view active-view">            <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>        </div>        <a class="search_mob visible-xs" href="/fa/search"><i class="fa fa-2x-tv fa-search"></i></a>        <div class="update_date2">بروز رسانی شده:       ۱۲ ارديبهشت ۱۳۹۶ - ۲۰:۳۷ </div>       <div class="wrapper"></div>     </div>      <div class="collapse navbar-collapse no-padd col-xs-36" id="bs-example-navbar-collapse-1">       <ul class="nav navbar-nav"> 	     			 				<li class="dropdown navigation_header"> 					 <a href="/" role="button">صفحه نخست</a> 	    		</li> 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/2" role="button">سیاست</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/3" role="button">بین الملل</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/5" role="button">اقتصاد</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/4" role="button">اجتماع</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/10" role="button">حوادث</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/18" role="button">فرهنگ و هنر</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/sport" role="button">ورزش</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/health" role="button">سلامت</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/entekhabtv" role="button">انتخاب TV</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/picture" role="button">عکس</a> 	        				 </li> 				 			 		 			<li><a href="/fa/about" title="about">درباره انتخاب</a></li>             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>             <li><a href="/fa/links" title="links">پیوندها</a></li>             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>             <li><a href="/fa/archive" title="Archive">آرشیو</a></li> 		<div class="social2 col-xs-36"> 			<a class="share-item tw" href="#"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="#"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="#"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 		<div class="search-res col-xs-36"> 			<div class="search-box2"> 				<div class="search-txt"> 					<form name="searchForm2" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 				</div> 				<a href="javascript:document.searchForm2.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 			</div> 		</div> 		       </ul>     </div>   </div> </nav>  </div>  			</div> 		</div> 	</div> </header> <div class="social-tele"> 	<div class="container"> 		<div class="tele-type hidden-xs hidden-ms"> 			 		</div> 		<div class="social"> 			<a class="share-item tw" href="https://twitter.com/Entekhab_news"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<a class="share-item ins" title="instagram" href="https://www.instagram.com/entekhab.news/?hl=en"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 	</div> </div>  	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv"> 			 	<div style="display:none;">  	 </div> 		</div> 	</div> 	<div class="wrapper"></div> 	 	<div class="container"> 		<div class="main-body row"> 			<div class="row khabar-slider"> 					<div class="news-slider col-xs-36">
		<div class="news-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo-3">
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341515" target="_blank" title="فیلم/ ظریف : حضور مردم در انتخابات، توهم ها را خواهد شکست/ مردم برای تداوم اقتدار کشور تصمیم بگیرند">
							<img class="fr1 img-responsive" alt="فیلم/ ظریف : حضور مردم در انتخابات، توهم ها را خواهد شکست/ مردم برای تداوم اقتدار کشور تصمیم بگیرند" src="/files/fa/news/1396/2/12/254788_897.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341515" title="فیلم/ ظریف : حضور مردم در انتخابات، توهم ها را خواهد شکست/ مردم برای تداوم اقتدار کشور تصمیم بگیرند" target="_blank">
							فیلم/ ظریف : حضور مردم در انتخابات، توهم ها را خواهد شکست/ مردم برای تداوم اقتدار کشور تصمیم بگیرند
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341506" target="_blank" title="فیلم/ روحانی: ما دولت شعار نبودیم؛ دولت عمل بودیم/ دولت یازدهم با عمل خود نشان داد شرایط بهتر نه با شعار بلکه با عقلانیت امکان پذیر است">
							<img class="fr1 img-responsive" alt="فیلم/ روحانی: ما دولت شعار نبودیم؛ دولت عمل بودیم/ دولت یازدهم با عمل خود نشان داد شرایط بهتر نه با شعار بلکه با عقلانیت امکان پذیر است" src="/files/fa/news/1396/2/12/254742_207.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341506" title="فیلم/ روحانی: ما دولت شعار نبودیم؛ دولت عمل بودیم/ دولت یازدهم با عمل خود نشان داد شرایط بهتر نه با شعار بلکه با عقلانیت امکان پذیر است" target="_blank">
							فیلم/ روحانی: ما دولت شعار نبودیم؛ دولت عمل بودیم/ دولت یازدهم با عمل خود نشان داد شرایط بهتر نه با شعار بلکه با عقلانیت امکان پذیر است
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341448" target="_blank" title="فیلم/ روحانی: کابینه جدید جوان‌تر خواهد شد">
							<img class="fr1 img-responsive" alt="فیلم/ روحانی: کابینه جدید جوان‌تر خواهد شد" src="/files/fa/news/1396/2/12/254644_954.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341448" title="فیلم/ روحانی: کابینه جدید جوان‌تر خواهد شد" target="_blank">
							فیلم/ روحانی: کابینه جدید جوان‌تر خواهد شد
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341420" target="_blank" title="فیلم/ عصبانیت ترامپ حین مصاحبه با CBS">
							<img class="fr1 img-responsive" alt="فیلم/ عصبانیت ترامپ حین مصاحبه با CBS" src="/files/fa/news/1396/2/12/254605_707.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341420" title="فیلم/ عصبانیت ترامپ حین مصاحبه با CBS" target="_blank">
							فیلم/ عصبانیت ترامپ حین مصاحبه با CBS
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341418" target="_blank" title="فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر">
							<img class="fr1 img-responsive" alt="فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر" src="/files/fa/news/1396/2/12/254600_811.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341418" title="فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر" target="_blank">
							فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/341271" target="_blank" title="فیلم/ بازی خیریه «راجر فدرر» و «بیل گیتس» برای کمک به کودکان آفریقایی">
							<img class="fr1 img-responsive" alt="فیلم/ بازی خیریه «راجر فدرر» و «بیل گیتس» برای کمک به کودکان آفریقایی" src="/files/fa/news/1396/2/11/254334_621.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/341271" title="فیلم/ بازی خیریه «راجر فدرر» و «بیل گیتس» برای کمک به کودکان آفریقایی" target="_blank">
							فیلم/ بازی خیریه «راجر فدرر» و «بیل گیتس» برای کمک به کودکان آفریقایی
						</a>
					</h2>
				</div>
					</div>
	</div>
 			</div> 			<div class="row"> 				<div class="col-xs-36 col-sm-36 col-md-20 col-lg-18 col-2 khabar col-md-pull-8 col-lg-pull-9"> 					 <div class="col-xs-36 khabar-info"> 	<div class="news_toolbar col-xs-36"> 		 			<div style="padding: 0px 18px;"> 				 <div class="news_nav news_id_c col-xs-36 col-sm-18"><span class="news_nav_title">کد خبر: </span>۳۴۱۵۷۰</div> 				<div class="news_nav news_pdate_c col-xs-36 col-sm-18"><span class="news_nav_title">تاریخ انتشار: </span> ۴۴ : ۱۹ - ۱۲ ارديبهشت  ۱۳۹۶ </div> 				<div class="wrapper"></div> 			</div> 		 	</div> 	<div class="news_tools col-xs-36"> 		<div class="news_path  col-xs-36 col-sm-18"> 			 				 			 			<a href=/fa/services/16>عکس</a> >> <a href="/fa/archive?service_id=16&amp;cat_id=38" class="c-name">کاریکاتور</a> 		</div> 		<div class="col-xs-36 col-sm-18 shape-shared"> 			<div title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='window.open("/fa/print/341570", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 			<div title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='window.open("/fa/send/341570", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 		    <a title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/341570"></a> 			 			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div>  <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/341570/هر-چهار-سال-یک-بارکاریکاتور"> 			هر چهار سال یک بار(کاریکاتور) 		</a> 		</h1> 	</div> 	 		<div class="subtitle col-xs-36">انتخاب -پرمخاطب‌شدن تلویزیون در این روزها امری است که به اعتقاد برخی ناظران، کاملا موقت است و به دلیل شور انتخاباتی و به‌ویژه پخش مناظره‌ها اتفاق افتاده است.</div> 	 </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div><br></div><div><div align="center"><img src="/files/fa/news/1396/2/12/254876_860.jpg" title="هر چهار سال یک بار(کاریکاتور)" alt="هر چهار سال یک بار(کاریکاتور)" style="border: medium none;" height="448" width="500">&nbsp;</div><div></div></div> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv2"> 			 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div> 		</div> 	</div> </div>      				        				    <div class="col-xs-36 col-md-36 col-lg-24"></div> 					<div class="share-home2 col-xs-36 col-md-36 col-lg-12"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="http://www.twitter.com/home?status=هر چهار سال یک بار(کاریکاتور) http://entekhab.ir/fa/news/341570/هر-چهار-سال-یک-بارکاریکاتور" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/341570/هر-چهار-سال-یک-بارکاریکاتور&t=هر چهار سال یک بار(کاریکاتور)" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-teleg" href="tg://msg?text=هر چهار سال یک بار(کاریکاتور) http://entekhab.ir/fa/news/341570/هر چهار سال یک بار(کاریکاتور)"> 				<i class="fa fa-2x-tele fa-paper-plane-o"></i> 			</a> 			<a class="news-share-item news-gplus" href="#"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div> 					<div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-27 share-home"> 		<div class="col-xs-36 col-sm-10 col-md-9 col-lg-10 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-10 col-md-8 col-lg-9 send-friends" onclick='window.open("/fa/send/341570", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-7 print-news" onclick='window.open("/fa/print/341570", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-8 col-md-7" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/341570", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-9"> 		 	<a onclick="newsUp(341570);" class="news_rate_like_img_up" id="up_button_341570" title="پسندیدم"> 		<span class="like_number">0</span> 	</a>  	</div> </div> 					<div class="wrapper"></div> 					<div class="tabligh col-xs-36 end_of_text"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div></div> 					<div class="wrapper"></div> 					  <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2902" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5932_410.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2902" target="_blank"> 								چگونه از اپلیکیشن محبوب FaceApp استفاده کنیم؟ 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2910" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5941_954.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2910" target="_blank"> 								گروه پالت دو سانس در برج میلاد اجرا کرد 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2911" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5942_667.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2911" target="_blank"> 								انتقادی به اجرای بی‌هویت گروه «پارتیزانت» 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2912" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5943_502.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2912" target="_blank"> 								بهترین ویتامین‌ها برای کاهش استرس کدامند؟ 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2913" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5944_938.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2913" target="_blank"> 								انواع افسردگی و نشانه های آن 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/2914" title="هر چهار سال یک بار(کاریکاتور)" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//5945_505.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/2914" target="_blank"> 								تماشا کنید؛ انتشار تصاویر تونل ضد ترافیک ایلان ماسک 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>  					<div class="wrapper"></div> 				      <div id="_ff_c"></div>    <script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script>   				    <div class="col-xs-36"> 	<a href="#" class="comments_topic2" style="display:block;">نظرات بینندگان</a> </div> <div id="comm_b" class="col-xs-36"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_name" class="form-control text_name_irib" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_mail" class="form-control text_name_irib" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-md-3" style="min-height:1px;"></div>	
	        	<div class="col-md-33">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(341570);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> <div class="wrapper"></div> </div> 				    <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div></div> 				</div> 				<div class="col-xs-36 col-sm-18 col-md-8 col-lg-9 col-3-1 col-md-push-20 col-lg-push-18"> 					<div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2">          	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div> 	</div> </div>  <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div></div> <div class="news-img-slider col-xs-36">
	<header>
		<div class="blue-header col-xs-36">
			<span class="blue-s-name">تصاویر</span>
			 <div class="counter_box">۱/۴</div>
		</div>
	</header>
	<section>
		<div class="news-img-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo4">
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۱/۴</span></div>
											<a class="picLink" href="/fa/news/341521" target="_blank" title="تصاویر : خسارات آتش‌سوزی در خیابان شریعتی بر اثر نشت بنزین">
							<img class="img-responsive" alt="تصاویر : خسارات آتش‌سوزی در خیابان شریعتی بر اثر نشت بنزین" src="/files/fa/news/1396/2/12/254852_918.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/341521" title="تصاویر : خسارات آتش‌سوزی در خیابان شریعتی بر اثر نشت بنزین" target="_blank">
							تصاویر : خسارات آتش‌سوزی در خیابان شریعتی بر اثر نشت بنزین
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۲/۴</span></div>
											<a class="picLink" href="/fa/news/341519" target="_blank" title="تصاویر : مصدومان حادثه واژگونی اتوبوس گردشگران آلمانی در فارس">
							<img class="img-responsive" alt="تصاویر : مصدومان حادثه واژگونی اتوبوس گردشگران آلمانی در فارس" src="/files/fa/news/1396/2/12/254844_341.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/341519" title="تصاویر : مصدومان حادثه واژگونی اتوبوس گردشگران آلمانی در فارس" target="_blank">
							تصاویر : مصدومان حادثه واژگونی اتوبوس گردشگران آلمانی در فارس
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۳/۴</span></div>
											<a class="picLink" href="/fa/news/341514" target="_blank" title="تصاویر: مراسم ختم والده سردار جباری با حضور فرزندان رهبرمعظم انقلاب">
							<img class="img-responsive" alt="تصاویر: مراسم ختم والده سردار جباری با حضور فرزندان رهبرمعظم انقلاب" src="/files/fa/news/1396/2/12/254836_709.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/341514" title="تصاویر: مراسم ختم والده سردار جباری با حضور فرزندان رهبرمعظم انقلاب" target="_blank">
							تصاویر: مراسم ختم والده سردار جباری با حضور فرزندان رهبرمعظم انقلاب
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۴/۴</span></div>
											<a class="picLink" href="/fa/news/341489" target="_blank" title="تصاویر : بشار اسد؛ از گذشته تا به امروز">
							<img class="img-responsive" alt="تصاویر : بشار اسد؛ از گذشته تا به امروز" src="/files/fa/news/1396/2/12/254794_576.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/341489" title="تصاویر : بشار اسد؛ از گذشته تا به امروز" target="_blank">
							تصاویر : بشار اسد؛ از گذشته تا به امروز
						</a>
					</h2>
				</div>
					</div>
	</section>
</div>    <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2">          	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2892" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5922_654.gif"></a></div> </div> 	</div> </div>  <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2882" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5911_394.gif"></a></div> </div></div>   	<div style="margin-bottom: 10px;"> 		<script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 9867170060;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = ""; 		</script> 		<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 	</div>        <div class="attention col-xs-36">         <header>             <div class="blue-header col-xs-36">                 <span class="red-s-name">ببینید!</span>             </div>         </header>         <section>             <div class="attention-contents col-xs-36">                                                                                    <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341418" title="فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر" target="_blank">                                     فیلم/ بغض محسن هاشمی هنگام سخن گفتن از پدر                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341288" title="فیلم/ روحانی: در این دولت 2 میلیون شغل ایجاد شد اما رنج 3 میلیون بیکار دیگر همه ما را آزار می دهد" target="_blank">                                     فیلم/ روحانی: در این دولت 2 میلیون شغل ایجاد شد اما رنج 3 میلیون بیکار دیگر همه ما را آزار می دهد                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341299" title="فیلم/ پاسخ قالیباف به سوال خودش در دو سال قبل، زمانی که هنوز احساس تکلیف نکرده بود!" target="_blank">                                     فیلم/ پاسخ قالیباف به سوال خودش در دو سال قبل، زمانی که هنوز احساس تکلیف نکرده بود!                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341269" title="فیلم/ روحانی: به جای شعار و وعده، دیدن واقعیت ها و مسیر بهبود پایدار زندگی مردم و کارگران را برگزیدیم" target="_blank">                                     فیلم/ روحانی: به جای شعار و وعده، دیدن واقعیت ها و مسیر بهبود پایدار زندگی مردم و کارگران را برگزیدیم                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341254" title="فیلم/ برنامه های روحانی و جهانگیری برای دولت آینده" target="_blank">                                     فیلم/ برنامه های روحانی و جهانگیری برای دولت آینده                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341268" title="فیلم/ روحانی: اولین قدم برای کارگران، بهبود فضای کار است/ آزادی در انتخاب راه، شغل و دستمزد منصفانه حق کارگران است" target="_blank">                                     فیلم/ روحانی: اولین قدم برای کارگران، بهبود فضای کار است/ آزادی در انتخاب راه، شغل و دستمزد منصفانه حق کارگران است                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/341214" title="فیلم/ شوخی جهانگیری : شاید همه به نفع من کنار رفتند" target="_blank">                                     فیلم/ شوخی جهانگیری : شاید همه به نفع من کنار رفتند                                 </a>                             </h3>                         </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <div class="archive-section col-xs-36">                     <a href="/fa/archive?service_id=&sec_id=279">آرشیو</a>                 </div>             </div>         </section>     </div>   	<div style="margin-bottom: 10px;"> 		<script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 78024307588;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = ""; 		</script> 		<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 	</div>      	<div style="margin-bottom:10px;"> 		<script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 92309021445;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = ""; 		</script> 		<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 	</div>  	<script type="text/javascript">         var clickyab_ad = clickyab_ad || [];         clickyab_ad['id'] = 2791492247287 ;         clickyab_ad['domain'] = 'entekhab.ir';         clickyab_ad['slot'] = 71913476760;         clickyab_ad['width'] = 300;         clickyab_ad['height'] = 250;         clickyab_ad['responsive'] = 'true' ;         clickyab_ad['effect'] = ""; 	</script> 	<script type="text/javascript" src="//a.clickyab.com/show.js"></script>   <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2">          	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2882" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5911_394.gif"></a></div> </div> 	</div> </div> <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2882" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5911_394.gif"></a></div> </div></div> <div class="most-view-tab col-xs-36"> 	<header> 		<div class="blue-header_news col-xs-36"> 			<span class="blue-s-name2">پربازدیدها</span> 		</div> 		<div class="wrapper"></div> 		<div class="most-view-tab-header sar_header_video col-xs-36"> 			<div class="view-tabs_news"> 				<span class="blue-s-name ln-header-titr act-bg" style="margin-right: 1px;">روز</span> 				<span class="blue-s-name ln-header-titr">هفته</span> 				<span class="blue-s-name ln-header-titr">ماه</span> 				<span class="blue-s-name ln-header-titr" style="margin-left: 0px;">سال</span> 			</div> 		</div> 	</header> 	<div class="most-view-tab-contents col-xs-36"> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341281/ورود-غافلگیرانه-یاران-لاریجانی-به-اردوی-روحانی" title="ورود غافلگیرانه یاران لاریجانی به اردوی روحانی" target="_blank"> 			        ورود غافلگیرانه یاران لاریجانی به اردوی روحانی 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341198/پایگاه-رییسی-و-جلیلی-در-قم-عکس" title="پایگاه رییسی و جلیلی در قم / عکس" target="_blank"> 			        پایگاه رییسی و جلیلی در قم / عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341384/آغاز-نبرد-تیم-های-قالیباف-و-رئیسی-حامیان-رئیسی-حضور-قالیباف-گل-به-خودی-است-هیچ-عقل-سلیمی-نمی-پذیرد-این-فرد-حتی-کاندیدای-پوششی-باشد" title="آغاز نبرد تیم های قالیباف و رئیسی / حامیان رئیسی: حضور قالیباف گل به خودی است؛ هیچ عقل سلیمی نمی پذیرد  این فرد حتی کاندیدای پوششی باشد" target="_blank"> 			        آغاز نبرد تیم های قالیباف و رئیسی / حامیان رئیسی: حضور قالیباف گل به خودی است؛ هیچ عقل سلیمی نمی پذیرد  این فرد حتی کاندیدای پوششی باشد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341383/بازهم-کپی-کاری-بازهم-محمد-باقر-قالیباف-از-تقلید-مو-به-مو-از-تونی-بلر-در-انتخابات-84-تا-کپی-برداری-از-برنی-سندرزِ-سوسیالیست-و-دولتِ-مردم-ابراهام-لینکلن" title="بازهم کپی کاری؛ بازهم محمد باقر قالیباف / از تقلید مو به مو از تونی بلر در انتخابات 84 تا کپی برداری از برنی سندرزِ سوسیالیست و «دولتِ مردم» ابراهام لینکلن" target="_blank"> 			        بازهم کپی کاری؛ بازهم محمد باقر قالیباف / از تقلید مو به مو از تونی بلر در انتخابات 84 تا کپی برداری از برنی سندرزِ سوسیالیست و «دولتِ مردم» ابراهام لینکلن 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341207/نتایج-کلی-از-نظرسنجی‌های-انتخاباتی" title="نتایج کلی از نظرسنجی‌های انتخاباتی" target="_blank"> 			        نتایج کلی از نظرسنجی‌های انتخاباتی 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341379/قالیباف-برجام-تصمیم-نظام-بود-هر-دولتی-بود-همین-راه-را-می-رفت-50-درصد-الودگي-هوا-را-كاهش-مي-دهم-25-ميليون-نفر-در-زير-خط-فقر-مطلق-هستند-چرا-نباید-بدانند-رئیس-جمهور-چه-ماشینی-سوار-می-شود" title="قالیباف: برجام تصمیم نظام بود، هر دولتی بود همین راه را می رفت /  50 درصد الودگي هوا را كاهش مي دهم / 25  ميليون نفر در زير خط فقر مطلق هستند / چرا نباید بدانند رئیس جمهور چه ماشینی سوار می شود؟" target="_blank"> 			        قالیباف: برجام تصمیم نظام بود، هر دولتی بود همین راه را می رفت /  50 درصد الودگي هوا را كاهش مي دهم / 25  ميليون نفر در زير خط فقر مطلق هستند / چرا نباید بدانند رئیس جمهور چه ماشینی سوار می شود؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341179/یک-فرد-سیاسی-سوخته-گفته-که-باید-از-ترامپ-بترسیم-اگر-سید-نبود-لعنتش-می-کردم-از-نظر-شرعی-موظفیم-به-اصلح-رای-دهیم-رئیسی-به-مسائل-اشراف-دارد" title="یک فرد سیاسی سوخته گفته که باید از ترامپ بترسیم، اگر سید نبود لعنتش می کردم / از نظر شرعی موظفیم به اصلح رای دهیم؛ رئیسی به مسائل اشراف دارد" target="_blank"> 			        یک فرد سیاسی سوخته گفته که باید از ترامپ بترسیم، اگر سید نبود لعنتش می کردم / از نظر شرعی موظفیم به اصلح رای دهیم؛ رئیسی به مسائل اشراف دارد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/341238/آغاز-پخش-مستندهای-نامزدهای-ریاست-جمهوری-جزئیات" title="آغاز پخش مستندهای نامزدهای ریاست جمهوری+جزئیات" target="_blank"> 			        آغاز پخش مستندهای نامزدهای ریاست جمهوری+جزئیات 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340523/فردا-چه-کسی-احمدی-نژادِ-مناظره-می-شود-ستاد-ضد-روحانی-چه-خوابی-برای-شیخ-دیده-است" title="فردا چه کسی احمدی نژادِ مناظره می شود؟ / ستاد ضد روحانی چه خوابی برای «شیخ» دیده است؟" target="_blank"> 			        فردا چه کسی احمدی نژادِ مناظره می شود؟ / ستاد ضد روحانی چه خوابی برای «شیخ» دیده است؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340264/چرا-رئیس‎جمهور-بدون-ضبط-برنامه-صداوسیما-را-ترک-کرد" title="چرا رئیس‎جمهور بدون ضبط برنامه، صداوسیما را ترک کرد؟" target="_blank"> 			        چرا رئیس‎جمهور بدون ضبط برنامه، صداوسیما را ترک کرد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340801/فیلم-ویدئوی-گروهک-تروریستی-جیش-الظلم-از-لحظه-شهادت-۹-مرزبان-در-مرز-میرجاوه-18" title="فیلم/ ویدئوی گروهک تروریستی جیش الظلم از لحظه شهادت ۹ مرزبان در مرز میرجاوه (+18)" target="_blank"> 			        فیلم/ ویدئوی گروهک تروریستی جیش الظلم از لحظه شهادت ۹ مرزبان در مرز میرجاوه (+18) 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340759/9-ادعای-قالیباف-علیه-روحانی-که-نادرست-از-آب-درآمد-از-ماجرای-بابک-زنجانی-تا-ایجاد-4-میلیون-شغل" title="9 ادعای قالیباف علیه روحانی که نادرست از آب درآمد / از ماجرای بابک زنجانی تا ایجاد 4 میلیون شغل" target="_blank"> 			        9 ادعای قالیباف علیه روحانی که نادرست از آب درآمد / از ماجرای بابک زنجانی تا ایجاد 4 میلیون شغل 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340923/علت-لرزش-دست-روحانی-چيست-اقاي-قاليباف-و-حاميان-خوش-اخلاقش-بخوانند" title="علت لرزش دست روحانی چيست؟ / اقاي قاليباف و حاميان خوش اخلاقش بخوانند!" target="_blank"> 			        علت لرزش دست روحانی چيست؟ / اقاي قاليباف و حاميان خوش اخلاقش بخوانند! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340762/افشاگری-معاون-سیاسی-دفتر-رییس‌جمهور-درباره-لحظات-آخر-مناظره-قالیباف-از-چه-کاری-امتناع-کرد" title="افشاگری معاون سیاسی دفتر رییس‌جمهور درباره لحظات آخر مناظره /قالیباف از چه کاری امتناع کرد؟" target="_blank"> 			        افشاگری معاون سیاسی دفتر رییس‌جمهور درباره لحظات آخر مناظره /قالیباف از چه کاری امتناع کرد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340758/قالیباف-به-این-4-دلیل-بازنده-ی-بزرگ-نخستین-مناظره-انتخاباتی-لقب-گرفت" title="قالیباف به این 4 دلیل، «بازنده ی بزرگ نخستین مناظره انتخاباتی» لقب گرفت" target="_blank"> 			        قالیباف به این 4 دلیل، «بازنده ی بزرگ نخستین مناظره انتخاباتی» لقب گرفت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340977/جزییاتی-از-قتل-مدیر-گروه-تلویزیونی-gem-در-ترکیه-ترور-با-۲۷-گلوله-عکس" title="جزییاتی از قتل مدیر گروه تلویزیونی GEM در ترکیه/ ترور با ۲۷ گلوله/ عکس" target="_blank"> 			        جزییاتی از قتل مدیر گروه تلویزیونی GEM در ترکیه/ ترور با ۲۷ گلوله/ عکس 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/337197/احمدی-نژاد-در-انتخابات-ریاست-جمهوری-ثبت-نام-کرد-احمدی-نژاد-رهبری-من-را-نهی-نکردند-گفتند-نیایید-بهتر-است-مردم-فشار-آوردند-کاندیدا-شدم-ثبت-نام-من-برای-حمایت-از-بقایی-است" title="احمدی نژاد در انتخابات ریاست جمهوری ثبت نام کرد/ احمدی نژاد: رهبری من را نهی نکردند، گفتند نیایید بهتر است/ مردم فشار آوردند، کاندیدا شدم!/  ثبت نام من برای حمایت از بقایی است" target="_blank"> 			        احمدی نژاد در انتخابات ریاست جمهوری ثبت نام کرد/ احمدی نژاد: رهبری من را نهی نکردند، گفتند نیایید بهتر است/ مردم فشار آوردند، کاندیدا شدم!/  ثبت نام من برای حمایت از بقایی است 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/335640/توهین-وقیحانه-احمدی-نژاد-به-آیت-الله-هاشمی-آن-آقایی-که-مُرد-فرمان-حمله-به-من-را-صادر-کرد-سال-88-گفتم-صحنه-را-فلانی-اداره-می-کند-طرف-مقابل-من-هم-تایید-کرد-دوره-من-بهترین-دوره-70-سال-اخیر-بود-به-پیر-به-پیغمبر-ما-بهتر-از-شما-بلدیم-تهمت-بزنیم-مگر-اصولگرایان-در-84-از-من-حمایت-کردند-تنها-آدم-بی-تناقضم-بدلی-برای-بقایی-در-نظر-گرفته-ایم" title="توهین وقیحانه احمدی نژاد به آیت الله هاشمی: آن آقایی که مُرد، فرمان حمله به من را صادر کرد / سال 88 گفتم، صحنه را فلانی اداره می کند، طرف مقابل من هم تایید کرد/ دوره من، بهترین دوره 70 سال اخیر بود / به پیر به پیغمبر ما بهتر از شما بلدیم تهمت بزنیم / مگر اصولگرایان در 84 از من حمایت کردند؟! / تنها آدم بی تناقضم / بدلی برای بقایی در نظر گرفته ایم" target="_blank"> 			        توهین وقیحانه احمدی نژاد به آیت الله هاشمی: آن آقایی که مُرد، فرمان حمله به من را صادر کرد / سال 88 گفتم، صحنه را فلانی اداره می کند، طرف مقابل من هم تایید کرد/ دوره من، بهترین دوره 70 سال اخیر بود / به پیر به پیغمبر ما بهتر از شما بلدیم تهمت بزنیم / مگر اصولگرایان در 84 از من حمایت کردند؟! / تنها آدم بی تناقضم / بدلی برای بقایی در نظر گرفته ایم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/335537/تصویری-از-آثار-زلزله-۶-ریشتری-در-بازار-رضای-مشهد" title="تصویری از آثار زلزله ۶ ریشتری در بازار رضای مشهد" target="_blank"> 			        تصویری از آثار زلزله ۶ ریشتری در بازار رضای مشهد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340523/فردا-چه-کسی-احمدی-نژادِ-مناظره-می-شود-ستاد-ضد-روحانی-چه-خوابی-برای-شیخ-دیده-است" title="فردا چه کسی احمدی نژادِ مناظره می شود؟ / ستاد ضد روحانی چه خوابی برای «شیخ» دیده است؟" target="_blank"> 			        فردا چه کسی احمدی نژادِ مناظره می شود؟ / ستاد ضد روحانی چه خوابی برای «شیخ» دیده است؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/339228/نتایج-بررسی-صلاحیت-ها-روحانی-جهانگیری-رئیسی-قالیباف-میرسلیم-و-هاشمی-طبا-تایید-شدند-عکس" title="نتایج بررسی صلاحیت ها: روحانی، جهانگیری، رئیسی، قالیباف، میرسلیم و هاشمی طبا تایید شدند+عکس" target="_blank"> 			        نتایج بررسی صلاحیت ها: روحانی، جهانگیری، رئیسی، قالیباف، میرسلیم و هاشمی طبا تایید شدند+عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/337675/روحانی-رسما-کاندیدای-انتخابات-ریاست-جمهوری-شد-رئیس-جمهور-دوباره-آمدم-برای-ایران-برای-اسلام-از-همه-میخواهم-دوباره-بیایند-برای-ایران-برای-اسلام-هوو-هايی-كه-بارها-قصد-كشتن-نوزاد-برجام-را-داشتند-نمی-توانند-سرپرست-خوبی-برای-اين-فرزند-باشند-فیلم" title="روحانی رسما کاندیدای انتخابات ریاست جمهوری شد/ رئیس جمهور: دوباره آمدم برای ایران، برای اسلام، از همه میخواهم دوباره بیایند برای ایران، برای اسلام / هوو هايی كه بارها قصد كشتن نوزاد برجام را داشتند، نمی توانند سرپرست خوبی برای اين فرزند باشند+فیلم" target="_blank"> 			        روحانی رسما کاندیدای انتخابات ریاست جمهوری شد/ رئیس جمهور: دوباره آمدم برای ایران، برای اسلام، از همه میخواهم دوباره بیایند برای ایران، برای اسلام / هوو هايی كه بارها قصد كشتن نوزاد برجام را داشتند، نمی توانند سرپرست خوبی برای اين فرزند باشند+فیلم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/334987/اعترافات‌-جوان‌هایی-که-در-تعقیب-و-گریز-باعث-شهادت-دو-پلیس-شدند" title="اعترافات‌ جوان‌هایی که در تعقیب و گریز، باعث شهادت دو پلیس شدند" target="_blank"> 			        اعترافات‌ جوان‌هایی که در تعقیب و گریز، باعث شهادت دو پلیس شدند 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/340264/چرا-رئیس‎جمهور-بدون-ضبط-برنامه-صداوسیما-را-ترک-کرد" title="چرا رئیس‎جمهور بدون ضبط برنامه، صداوسیما را ترک کرد؟" target="_blank"> 			        چرا رئیس‎جمهور بدون ضبط برنامه، صداوسیما را ترک کرد؟ 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/280527/ازدواج-موقت-تلگرامی" title="ازدواج موقت تلگرامی" target="_blank"> 			        ازدواج موقت تلگرامی 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/285316/اعلام-نتایج-نهایی-آزمون-سراسری-سال-95-در-31-شهریور-ماه" title="اعلام نتایج نهایی آزمون سراسری سال 95 در 31 شهریور ماه" target="_blank"> 			        اعلام نتایج نهایی آزمون سراسری سال 95 در 31 شهریور ماه 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/281138/گزارش-لحظه‌به‌لحظه-انتخاب-از-کودتا-علیه-اردوغان-در-12-ساعت-گذشته-در-ترکیه-چه-گذشت" title="گزارش لحظه‌به‌لحظه «انتخاب» از کودتا علیه اردوغان / در 12 ساعت گذشته در ترکیه چه گذشت؟" target="_blank"> 			        گزارش لحظه‌به‌لحظه «انتخاب» از کودتا علیه اردوغان / در 12 ساعت گذشته در ترکیه چه گذشت؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/303274/20-ساعت-پر-التهاب-در-آمريكا-آنچه-در-اين-ساعات-گذشت" title="20 ساعت پر التهاب در آمريكا / آنچه در اين ساعات گذشت" target="_blank"> 			        20 ساعت پر التهاب در آمريكا / آنچه در اين ساعات گذشت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/306950/45-کشته-و-بیش-از-103-مصدوم-در-برخورد-دو-قطار-در-سمنان-اجساد-کاملا-سوخته‌اند-و-شناسایی-آنها-بسیار-سخت-استعملیات-امدادی-پایان-یافت-تصاویر" title="45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر" target="_blank"> 			        45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/301346/ماجرای-سعید-طوسی-به-چهار-روایت" title="ماجرای "سعید طوسی" به چهار روایت" target="_blank"> 			        ماجرای "سعید طوسی" به چهار روایت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/297004/-۱۸-سخنان-تعفن-برانگیز-ترامپ-در-ارتباط-جنسی-با-یک-دختر-24-ساله-هیچ-مشکلی-ندارم-دخترم-شهوت-برانگیز-است" title="(+۱۸) / سخنان تعفن برانگیز ترامپ: در ارتباط جنسی با یک دختر 24 ساله هیچ مشکلی ندارم/ دخترم شهوت برانگیز است!" target="_blank"> 			        (+۱۸) / سخنان تعفن برانگیز ترامپ: در ارتباط جنسی با یک دختر 24 ساله هیچ مشکلی ندارم/ دخترم شهوت برانگیز است! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/299961/توضیح-اژه-ای-در-مورد-وضعیت-پرونده-سعید-طوسی-پرونده-تجاوز-به-عنف-علیه-یکی-از-بازیگران-ثابت-نشد-در-حد-یک-ارتباط-غیرشرعی-ثابت-شد-که-۹۹-ضربه-شلاق-دادیم-هشت-نفر-در-پرونده-صندوق-ذخیره-فرهنگیان-بازداشت-شده‌اند" title="توضیح اژه ای در مورد وضعیت پرونده سعید طوسی/ پرونده تجاوز به عنف علیه یکی از بازیگران ثابت نشد، در حد یک ارتباط غیرشرعی ثابت شد که ۹۹ ضربه شلاق دادیم/ هشت نفر در پرونده صندوق ذخیره فرهنگیان بازداشت شده‌اند" target="_blank"> 			        توضیح اژه ای در مورد وضعیت پرونده سعید طوسی/ پرونده تجاوز به عنف علیه یکی از بازیگران ثابت نشد، در حد یک ارتباط غیرشرعی ثابت شد که ۹۹ ضربه شلاق دادیم/ هشت نفر در پرونده صندوق ذخیره فرهنگیان بازداشت شده‌اند 			    </a>				 			</h3> 		</div> 	  		</div> 	</div> </div>  	<div style="margin-bottom:10px;"> 		<script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 32251987879;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 600;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = ""; 		</script> 		<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 	</div>   	<div style="margin-bottom:10px;"> 		<script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 8816653263;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = ""; 		</script> 		<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 	</div>  <div class="col-xs-36 visible-xs"> 	<div class="mobile-adv2">          	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2882" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5911_394.gif"></a></div> </div> 	</div> </div>  <div class="wrapper"></div>  				</div> 				<div class="col-3-2 col-xs-36 col-sm-18 col-md-8 col-lg-9"> 					<div class="col-xs-36 visible-xs"> 						<div class="mobile-adv2"> 							 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2882" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5911_394.gif"></a></div> </div> 						</div> 					</div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2886" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5916_724.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5808_406.gif"></a></div> </div></div> 						<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/341126" target="_blank" title="سید حسن خمینی: هاشمی به جز انتخابات 76، در تمام انتخابات ها محور اصلي او بود/ از شجاعت هاشمی بیاموزیم، مانند تصمیم برای ثبت نام انتخابات در سال ١٣٩٢">
									<img class="img-responsive" alt="سید حسن خمینی: هاشمی به جز انتخابات 76، در تمام انتخابات ها محور اصلي او بود/ از شجاعت هاشمی بیاموزیم، مانند تصمیم برای ثبت نام انتخابات در سال ١٣٩٢" src="/files/fa/news/1396/2/12/254707_847.jpg">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/341126" title="سید حسن خمینی: هاشمی به جز انتخابات 76، در تمام انتخابات ها محور اصلي او بود/ از شجاعت هاشمی بیاموزیم، مانند تصمیم برای ثبت نام انتخابات در سال ١٣٩٢" target="_blank">
									سید حسن خمینی: هاشمی به جز انتخابات 76، در تمام انتخابات ها محور اصلي او بود/ از شجاعت هاشمی بیاموزیم، مانند تصمیم برای ثبت نام انتخابات در سال ١٣٩٢
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
 					<div class="col-xs-36 visible-xs"> 						<div class="mobile-adv2"> 							 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2886" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5916_724.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5808_406.gif"></a></div> </div> 						</div> 					</div> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2886" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5916_724.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5808_406.gif"></a></div> </div></div> 					<div class="most-tab col-xs-36"> 	<header> 		<div class="blue-header most-tab-header col-xs-36"> 			<span class="blue-s-name ln-header-titr act-bg">آخرین اخبار</span> 			<span class="blue-s-name ln-header-titr">پربحث ترین عناوین</span> 		</div> 	</header> 	<div class="most-tab-contents col-xs-36"> 		<div class="linear-news-content"> 				  	          <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341578/ظریف-برای-پیگیری-حمله-به-مرزبانان-ایرانی-به-پاکستان-می‌رود">ظریف برای پیگیری حمله به مرزبانان ایرانی به پاکستان می‌رود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341577/مرکل-احتمال-دخالت-روسیه-در-انتخابات-آلمان-را-رد-کرد">مرکل احتمال دخالت روسیه در انتخابات آلمان را رد کرد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341576/دادگاه-تجدید‌نظر-متهمان-حمله-به-سفارت-عربستان-۱۹-تیرماه-برگزار-می‌شود">دادگاه تجدید‌نظر متهمان حمله به سفارت عربستان ۱۹ تیرماه برگزار می‌شود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341575/مرز-آمریکا-و-مکزیک-تنها-برای-3-دقیقه-باز-شد">مرز آمریکا و مکزیک تنها برای 3 دقیقه باز شد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341574/رئیسی-عازم-کرمانشاه-شد">رئیسی عازم کرمانشاه شد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341573/نصرالله-امنیت-مرزها-مدیون-معادلات-مقاومت-است">نصرالله: امنیت مرزها مدیون معادلات مقاومت است</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341572/آمانو-ایران-به-تعهدات-خود-پایبند-بوده-استبرجام-دستاورد-بزرگی-برای-راستی-آزمایی-هسته‌ای-بود">آمانو: ایران به تعهدات خود پایبند بوده است/برجام دستاورد بزرگی برای راستی آزمایی هسته‌ای بود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341571/سفارت-آلمان-در-تهران-پیگیر-فوت-گردشگران-این-کشور">سفارت آلمان در تهران پیگیر فوت گردشگران این کشور</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/341570/هر-چهار-سال-یک-بارکاریکاتور">هر چهار سال یک بار(کاریکاتور)</a> 	       	</h3>       </div>        		</div> 		<div class="linear-news-content"> 				 		</div> 	</div> </div> 					<div class="col-xs-36 visible-xs"> 						<div class="mobile-adv2"> 							 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2886" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5916_724.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2222" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5808_406.gif"></a></div> </div> 						</div> 					</div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2855" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5906_585.gif"></a></div> </div></div> 					 						<div style="margin-bottom:10px;"> 							<script type="text/javascript">                                 var clickyab_ad = clickyab_ad || [];                                 clickyab_ad['id'] = 2791492247287 ;                                 clickyab_ad['domain'] = 'entekhab.ir';                                 clickyab_ad['slot'] = 80693081375;                                 clickyab_ad['width'] = 300;                                 clickyab_ad['height'] = 250;                                 clickyab_ad['responsive'] = 'true' ;                                 clickyab_ad['effect'] = ""; 							</script> 							<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 						</div> 						<div style="margin-bottom:10px;"> 							<script type="text/javascript"> 								var clickyab_ad = clickyab_ad || []; 								clickyab_ad['id'] = 2791492247287 ; 								clickyab_ad['domain'] = 'entekhab.ir'; 								clickyab_ad['slot'] = 35160760646; 								clickyab_ad['width'] = 300; 								clickyab_ad['height'] = 250; 								clickyab_ad['responsive'] = 'true' ; 								clickyab_ad['effect'] = ""; 							</script> 							<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 						</div> 					 					 <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10271" title="ویندوز ۱۰ اس مایکروسافت معرفی شد" target="_blank"> 								ویندوز ۱۰ اس مایکروسافت معرفی شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10270" title="کدام یک خرید هوشمندانه تری است؛ LG G6 یا گلکسی S8؟" target="_blank"> 								کدام یک خرید هوشمندانه تری است؛ LG G6 یا گلکسی S8؟ 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10267" title="۱۰ دلیل برتری گلکسی اس ۸ سامسونگ بر آیفون" target="_blank"> 								۱۰ دلیل برتری گلکسی اس ۸ سامسونگ بر آیفون 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10264" title="کشف مدلی ریاضی برای ساخت ماشین زمان" target="_blank"> 								کشف مدلی ریاضی برای ساخت ماشین زمان 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10261" title="امکان پرداخت مجازی پول به تلگرام اضافه می شود" target="_blank"> 								امکان پرداخت مجازی پول به تلگرام اضافه می شود 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10263" title="وقتی بکام مچ پسرش را گرفت + عکس" target="_blank"> 								وقتی بکام مچ پسرش را گرفت + عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10262" title="عکس/ دختری که از بولیوی ۵.۷ کیلو کوکائین به ایران وارد کرد" target="_blank"> 								عکس/ دختری که از بولیوی ۵.۷ کیلو کوکائین به ایران وارد کرد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10259" title="ارتباط سایز شکم با بیماری کبد چرب" target="_blank"> 								ارتباط سایز شکم با بیماری کبد چرب 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10258" title="رژیم غذایی برای فشار خون بالا" target="_blank"> 								رژیم غذایی برای فشار خون بالا 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10257" title="سامسونگ از گوشی گلکسی J3 پرایم رونمایی کرد" target="_blank"> 								سامسونگ از گوشی گلکسی J3 پرایم رونمایی کرد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10256" title="نحوه درخواست فیبر نوری برای منازل" target="_blank"> 								نحوه درخواست فیبر نوری برای منازل 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10254" title="مقایسه دوربین سلفی گوشی های گلکسی اس ۸، جی ۶، آیفون ۷ و گوگل پیکسل" target="_blank"> 								مقایسه دوربین سلفی گوشی های گلکسی اس ۸، جی ۶، آیفون ۷ و گوگل پیکسل 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>  					 						<div style="margin-bottom:10px;"> 							<script type="text/javascript">                                 var clickyab_ad = clickyab_ad || [];                                 clickyab_ad['id'] = 2791492247287 ;                                 clickyab_ad['domain'] = 'entekhab.ir';                                 clickyab_ad['slot'] = 62779216249;                                 clickyab_ad['width'] = 300;                                 clickyab_ad['height'] = 250;                                 clickyab_ad['responsive'] = 'true' ;                                 clickyab_ad['effect'] = ""; 							</script> 							<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 						</div> 						<div style="margin-bottom:10px;"> 								<script type="text/javascript"> 									var clickyab_ad = clickyab_ad || []; 									clickyab_ad['id'] = 2791492247287 ; 									clickyab_ad['domain'] = 'entekhab.ir'; 									clickyab_ad['slot'] = 3282445854; 									clickyab_ad['width'] = 300; 									clickyab_ad['height'] = 250; 									clickyab_ad['responsive'] = 'true' ; 									clickyab_ad['effect'] = ""; 								</script> 								<script type="text/javascript" src="//a.clickyab.com/show.js"></script> 						</div> 					 					 					<!-- <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2855" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5906_585.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5636_966.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5655_880.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5636_966.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5655_880.gif"></a></div> </div></div> --> 				</div>			 			</div> 		</div>     </div>     <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm"> 					<div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="#"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="#"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="#"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							 تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 			 						</div> 						<div class="iransamaneh"> 							 طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div> 						 					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts"> 		 		<script type="text/javascript"> 			  var _gaq = _gaq || []; 			  _gaq.push(['_setAccount', 'UA-33877406-1']); 			  _gaq.push(['_trackPageview']); 			 			  (function() { 			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 			  })(); 		</script> 		 	</div> 	 	<!-- Histats.com  START  (Hidened)--> 	<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> 	<a href="http://www.histats.com" target="_blank" title="free page hit counter" ><script  type="text/javascript" >  	try {Histats.start(1,1975793,4,0,0,0,""); 	Histats.track_hits();} catch(err){}; 	</script></a> 	<noscript><a href="http://www.histats.com" target="_blank"><img  src="/client/themes/fa/main/http://sstatic1.histats.com/0.gif?1975793&101" alt="free page hit counter" border="0"></a></noscript> 	<!-- Histats.com  END  --> 	 </body> </html>