<!-- 56570 --> <!DOCTYPE html> <html> <head>          <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">  <meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1.0">  <meta name="description" content="">    <meta name="google-site-verification" content="YhhtwkVWft0BdaQ37mJ1htHrwCnXsfhoTif6FrR0R8Q" />    <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_40475.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_40475.css">  <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]--> <script type="text/javascript" src="/client/themes/fa/main/js/lib_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sport_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sha1_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_40475.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.back_to_top_40475.js"></script>  <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_40475.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_40475.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_40475.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_40475.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_40475.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_40475.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_40475.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_40475.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_40475.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_40475.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->    <script type="text/javascript" src="/client/themes/fa/main/js/responsive-switch_40475.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/scripts_40475.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->                     <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> <meta property="og:url" content="http://www.entekhab.ir/fa/news/353370"> <meta property="og:site_name" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:title" content="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> <meta name="twitter:creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.entekhab.ir/fa/news/353370"> <meta name="twitter:player" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.identifier" content="http://www.entekhab.ir/fa/news/353370"> <meta name="dc.creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="article:section" content="اجتماع"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۶/۰۴/۱۵ - ۱۶:۰۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">              <title>2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند</title> </head>  <body id="news" onload="">  <header>     <div class="hidden-xs hidden-ms hidden-sm no_padd instant_news_out">         <div class="instant_news">                      </div>     </div>     <div class="wrapper"></div>     <div class="container-fluid">         <div class="header">             <div class="top-nav hidden-xs">                 <div class="container">                     <div class="time"> 					<span> 						پنجشنبه ۱۵ تير ۱۳۹۶ <span class="sp">|</span> <span dir="rtl">Thursday, 06 July 2017</span>  					</span>                     </div>                     <div class="update_date">بروز رسانی شده:       ۱۵ تير ۱۳۹۶ - ۱۶:۰۹ </div>                     <div class="dakheli-menu">                         <ul class="dakheli-items">                             <li><a href="/fa/about" title="about">درباره انتخاب</a></li>                             <li>|</li>                             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>                             <li>|</li>                             <li><a href="/fa/links" title="links">پیوندها</a></li>                             <li>|</li>                             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>                         </ul>                     </div>                 </div>             </div>             <div class="logo hidden-xs">                 <div class="container">                     <div class="logo-img">                         <div class="search">                             <div class="search-txt">                                 <form name="searchForm" action="/fa/search" style="height:18px; border: 0 none;">                                     <input class="search_bg" type="text" value=""                                            name="query" id="search_input" placeholder="جستجو در انتخاب">                                 </form>                             </div>                             <a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-logo"></div></a>                         </div>                         <div class="typewriter">                                                      </div>                         <div class="tabligh-logo visible-lg">                             <div class="adv_logo_align">                                                                      <div class="col-lg-36">                                                                                      <script type="text/javascript">                                                 var clickyab_ad = clickyab_ad || [];                                                 clickyab_ad['id'] = 2791492247287 ;                                                 clickyab_ad['domain'] = 'entekhab.ir';                                                 clickyab_ad['slot'] = 56512920552;                                                 clickyab_ad['width'] = 728;                                                 clickyab_ad['height'] = 90;                                                 clickyab_ad['responsive'] = 'true' ;                                                 clickyab_ad['effect'] = "";                                             </script>                                             <script type="text/javascript" src="//a.clickyab.com/show.js"></script>                                                                              </div>                                                              </div>                         </div>                     </div>                 </div>             </div>             <div class="mob_logo visible-xs">                 <div class="col-xs-36">                     <div class="time_mob col-xs-36"> 				<span> 					پنجشنبه ۱۵ تير ۱۳۹۶ <span class="sp">|</span> <span dir="rtl">Thursday, 06 July 2017</span>  				</span>                     </div>                 </div>             </div>             <div class="main-menu">                 <div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="container"> 		<div class="service_div col-md-36 col-sm-36 col-xs-36 no-pad"> 			<nav class="nav_service col-sm-30 col-md-32 col-lg-36 container" id="nav_service"> 				<div id="nav2"> 					<ul> 						<li class="nav_link"><a href="/" id="service_1">صفحه نخست</a></li> 						 							 						 							 								 									<li class="nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_9" href="/fa/sport">ورزش</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_14" href="/fa/health">سلامت</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_16" href="/fa/picture">عکس</a></li> 								 							 										 					</ul> 				</div> 				<div class="wrapper"></div> 			</nav> 			<div class="col-sm-6 hidden-lg col-md-4 desktop-view active-view">                  				<i class="fa fa-2x-tv fa-tv"></i> 				<a href="#" class="rs-link" data-link-desktop="نسخه اصلی" 				   data-link-responsive="نسخه موبایل" data-always-visible="true"></a>  			</div> 		</div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div> <div id="nav_play" class="fix_box scroller visible-xs visible-ms col-xs-36"> <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">   <div class="container-fluid">     <div class="navbar-header">       <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">       </button>       <div class="desktop-view active-view">            		  <i class="fa fa-2x-tv fa-tv"></i> 		  <a href="#" class="rs-link" data-link-desktop="نسخه اصلی" 			 data-link-responsive="نسخه موبایل" data-always-visible="true"></a>         </div>        <a class="search_mob visible-xs" href="/fa/search"><i class="fa fa-2x-search fa-search"></i></a>        <div class="update_date2">بروز رسانی شده:       ۱۵ تير ۱۳۹۶ - ۱۶:۰۹ </div>       <div class="wrapper"></div>     </div>      <div class="collapse navbar-collapse no-padd col-xs-36" id="bs-example-navbar-collapse-1">       <ul class="nav navbar-nav"> 	     			 				<li class="dropdown navigation_header"> 					 <a href="/" role="button">صفحه نخست</a> 	    		</li> 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/2" role="button">سیاست</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/3" role="button">بین الملل</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/5" role="button">اقتصاد</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/4" role="button">اجتماع</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/10" role="button">حوادث</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/18" role="button">فرهنگ و هنر</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/sport" role="button">ورزش</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/health" role="button">سلامت</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/entekhabtv" role="button">انتخاب TV</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/picture" role="button">عکس</a> 	        				 </li> 				 			 		 			<li><a href="/fa/about" title="about">درباره انتخاب</a></li>             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>             <li><a href="/fa/links" title="links">پیوندها</a></li>             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>             <li><a href="/fa/archive" title="Archive">آرشیو</a></li> 		<div class="social2 col-xs-36"> 			<a class="share-item tw" href="#"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="#"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="#"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 		<div class="search-res col-xs-36"> 			<div class="search-box2"> 				<div class="search-txt"> 					<form name="searchForm2" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 				</div> 				<a href="javascript:document.searchForm2.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 			</div> 		</div> 		       </ul>     </div>   </div> </nav>  </div>              </div>         </div> </header> <div class="social-tele hidden-xs">     <div class="container">         <div class="tele-type hidden-xs hidden-ms">              <div class="ticker_container"> 	<div id="ticker-wrapper" class="no-js"> 		<ul id="js-news" class="js-hidden"> 				 			<li><a href="/fa/news/353360/دختر-نوجوان-در-راه-کنکور-جان-باخت" target="_blank">دختر نوجوان در راه کنکور جان باخت</a></li> 				 			<li><a href="/fa/news/353321/پیش‌بینی-وزش-باد-نسبتا-شدید-در-پایتخت-هوای-تهران-در-آستانه-ناسالم-شدن" target="_blank">پیش‌بینی وزش باد نسبتا شدید در پایتخت/ هوای تهران در آستانه ناسالم شدن</a></li> 				 			<li><a href="/fa/news/353296/ظرفیت-پذیرش-کنکور-96-اعلام-شد-جوان‌ترین-و-مسن‌ترین-داوطلب-مشخص-شد" target="_blank">ظرفیت پذیرش کنکور 96 اعلام شد/ جوان‌ترین و مسن‌ترین داوطلب مشخص شد</a></li> 				 			<li><a href="/fa/news/353284/اعلام-نتایج-اولیه-کنکور-سراسری-در-نیمه-اول-مرداد" target="_blank">اعلام نتایج اولیه کنکور سراسری در نیمه اول مرداد</a></li> 				 			<li><a href="/fa/news/353283/حکم-انفصال-از-خدمت-برای-یکی-از-مسئولین-ارشد-سابق-نیروی-انتظامی-۶۳۳۶میلیارد-ریال-به-دولت-بدهکار-است" target="_blank">حکم انفصال از خدمت برای یکی از مسئولین ارشد سابق نیروی انتظامی/ ۶۳۳۶میلیارد ریال به دولت بدهکار است!</a></li> 				 			<li><a href="/fa/news/353281/دستگیری-21-داعشی-در-مشهد" target="_blank">دستگیری 21 داعشی در مشهد</a></li> 				 			<li><a href="/fa/news/353280/رئیس-سازمان-سنجش-رشته-های-ارشد-دانشگاه-آزاد-امروز-تعیین-تکلیف-می-شود" target="_blank">رئیس سازمان سنجش: رشته های ارشد دانشگاه آزاد امروز تعیین تکلیف می شود</a></li> 				 			<li><a href="/fa/news/353257/تمدید-مهلت-دریافت-کارت-آزمون-۳-گروه-آزمایشی-کنکور-۹۶" target="_blank">تمدید مهلت دریافت کارت آزمون ۳ گروه آزمایشی کنکور ۹۶</a></li> 				 			<li><a href="/fa/news/353240/تکذیب-خبر-بمب‌گذاری-در-فاز-۲-پارس-جنوبی" target="_blank">تکذیب خبر بمب‌گذاری در فاز ۲ پارس جنوبی</a></li> 				 			<li><a href="/fa/news/353236/تشریح-تمهیدات-ترافیکی-در-اطراف-مراکز-برگزاری-کنکور-۹۶-استقرار-پلیس-راهور-از-ساعت-6-صبح" target="_blank">تشریح تمهیدات ترافیکی در اطراف مراکز برگزاری کنکور ۹۶/ استقرار پلیس راهور از ساعت 6 صبح</a></li> 			 		</ul> 	</div> <div class="wrapper"></div> </div>          </div>         <div class="social">             <a class="share-item tw" href="https://twitter.com/Entekhab_news">                 <i class="fa fa-twitter" aria-hidden="true"></i>             </a>             <a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir">                 <i class="fa fa-logo-2x-end fa-paper-plane"></i>             </a>             <a class="share-item ins" title="instagram" href="https://www.instagram.com/entekhab.news/?hl=en">                 <i class="fa fa-logo-2x fa-instagram"></i>             </a>             <a class="share-item rss" href="/fa/rss">                 <i class="fa fa-rss" aria-hidden="true"></i>             </a>         </div>     </div> </div> </div> <div class="container" style="margin-top:10px;">    <div class="col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg">          	<div style="display:none;">  	 </div>     </div>     <div class="wrapper col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg"></div>     <div class="col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg">          	<div style="display:none;">  	 </div>     </div>     <div class="col-xs-36 visible-xs visible-ms hidden-sm hidden-md hidden-lg" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 43459142893;             clickyab_ad['width'] = 320;             clickyab_ad['height'] = 50;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>     </div>     <div class="row khabar-slider">         	<div class="news-slider col-xs-36">
		<div class="news-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo-3">
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353346" target="_blank" title="فیلم/ صحبت های حاج احمد متوسلیان پس از آزادسازی خرمشهر">
							<img class="fr1 img-responsive" alt="فیلم/ صحبت های حاج احمد متوسلیان پس از آزادسازی خرمشهر" src="/files/fa/news/1396/4/15/273467_574.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353346" title="فیلم/ صحبت های حاج احمد متوسلیان پس از آزادسازی خرمشهر" target="_blank">
							فیلم/ صحبت های حاج احمد متوسلیان پس از آزادسازی خرمشهر
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353342" target="_blank" title="فیلم/ زامبی های خاکستری هامبورگ را گرفتند/ اعتراض دیدنی مردم آلمان به نشست G20">
							<img class="fr1 img-responsive" alt="فیلم/ زامبی های خاکستری هامبورگ را گرفتند/ اعتراض دیدنی مردم آلمان به نشست G20" src="/files/fa/news/1396/4/15/273457_282.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353342" title="فیلم/ زامبی های خاکستری هامبورگ را گرفتند/ اعتراض دیدنی مردم آلمان به نشست G20" target="_blank">
							فیلم/ زامبی های خاکستری هامبورگ را گرفتند/ اعتراض دیدنی مردم آلمان به نشست G20
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353326" target="_blank" title="فیلم/ برخورد موشک های کروز روسیه به مواضع داعش در حماه">
							<img class="fr1 img-responsive" alt="فیلم/ برخورد موشک های کروز روسیه به مواضع داعش در حماه" src="/files/fa/news/1396/4/15/273416_706.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353326" title="فیلم/ برخورد موشک های کروز روسیه به مواضع داعش در حماه" target="_blank">
							فیلم/ برخورد موشک های کروز روسیه به مواضع داعش در حماه
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353324" target="_blank" title="فیلم/ بازسازی چهره فرمانروای ١٧٠٠ ساله پرو">
							<img class="fr1 img-responsive" alt="فیلم/ بازسازی چهره فرمانروای ١٧٠٠ ساله پرو" src="/files/fa/news/1396/4/15/273410_585.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353324" title="فیلم/ بازسازی چهره فرمانروای ١٧٠٠ ساله پرو" target="_blank">
							فیلم/ بازسازی چهره فرمانروای ١٧٠٠ ساله پرو
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353295" target="_blank" title="فیلم/ کشف سازه ای از جمجمه انسان ها در مکزیک">
							<img class="fr1 img-responsive" alt="فیلم/ کشف سازه ای از جمجمه انسان ها در مکزیک" src="/files/fa/news/1396/4/15/273353_252.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353295" title="فیلم/ کشف سازه ای از جمجمه انسان ها در مکزیک" target="_blank">
							فیلم/ کشف سازه ای از جمجمه انسان ها در مکزیک
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/353294" target="_blank" title="فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان">
							<img class="fr1 img-responsive" alt="فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان" src="/files/fa/news/1396/4/15/273347_920.jpg">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/353294" title="فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان" target="_blank">
							فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان
						</a>
					</h2>
				</div>
					</div>
	</div>
     </div>     <div class="visible-xs visible-ms hidden-sm hidden-md hidden-lg">         <div class="show-mobile">              <div class="col-xs-36 khabar-info"> 	<div class="news_tools col-xs-36"> 		<div class="news_toolbar col-xs-36">              				<div> 					<div class="news_nav news_id_c col-xs-16"><span class="news_nav_title">کد خبر: </span>۳۵۳۳۷۰</div> 					<div class="news_nav news_pdate_c col-xs-20"><span class="news_nav_title">تاریخ انتشار: </span> ۰۹ : ۱۶ - ۱۵ تير  ۱۳۹۶ </div> 					<div class="wrapper"></div> 				</div>              		</div> 		<div class="news_path  col-xs-18">                                            			<a href=/fa/services/4>اجتماع</a> >> <a href="/fa/archive?service_id=4&amp;cat_id=10" class="c-name">حوادث</a> 		</div>  		<div class="col-xs-18 shape-shared"> 			<div title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='window.open("/fa/print/353370", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 			<div title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='window.open("/fa/send/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			<a title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/353370"></a>  			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div> <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند"> 			2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند 		</a> 		</h1> 	</div> 	 </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div align="justify">دو سارق فراری حادثه امروز سرقت نافرجام از یک طلا فروشی در میدان رهبر در شرق تهران که متواری شده بودند، در کمتر از 3 ساعت دستگیر شدند.<br><br>به گزارش انتخاب به نقل از فارس، ساعت 10:59 دقیقه صبح امروز یکی از شهروندان در تماس با مرکز فوریت‌های پلیس 110 گزارش داد که 3 سارق مسلح وارد یکی از طلافروشی‌های میدان رهبر در شهر تهران شدند و قصد سرقت از این طلافروشی را دارند که به محض اعلام این گزارش تیم‌های پلیسی با حضور رئیس کلانتری محل در منطقه گزارش شده سریعا حاضر شدند.<br><br>به دنبال حضور رئیس کلانتری و تیم‌های پلیسی در محل وقوع این سرقت، سارقان متوجه حضور پلیس شده و قصد فرار از صحنه را داشتند که با کمک ماموران و همکاری مردم حاضر در صحنه، یک نفر از سارقان مسلح دستگیر شد.<br><br>براساس اعلام مرکز اطلاع‌رسانی پلیس پایتخت از فرد دستگیر شده یک قبضه سلاح گرم کشف شد و 2 سارق مسلح دیگر از محل حادثه گریختند. <br><br>اما بنا بر اعلام مرکز اطلاع رسانی فرماندهی انتظامی تهران بزرگ ، دو سارق فراری حادثه سرقت ناموفق از این طلافروشی در شرق تهران، در کمتر از 3 ساعت، شناسایی و دستگیر شدند.</div> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 mobile-adv2"> 		 	<div style="display:none;">  	 </div> 	</div> 	<div class="col-xs-36" style="margin-bottom:10px; margin-top:10px;">          			<script type="text/javascript">                 var clickyab_ad = clickyab_ad || [];                 clickyab_ad['id'] = 2791492247287 ;                 clickyab_ad['domain'] = 'entekhab.ir';                 clickyab_ad['slot'] = 34799280071;                 clickyab_ad['width'] = 468;                 clickyab_ad['height'] = 60;                 clickyab_ad['responsive'] = 'true' ;                 clickyab_ad['effect'] = ""; 			</script> 			<script type="text/javascript" src="//a.clickyab.com/show.js"></script>          	</div> 	<div class="col-xs-36" style="margin-bottom:10px;">          			<script type="text/javascript">                 var clickyab_ad = clickyab_ad || [];                 clickyab_ad['id'] = 2791492247287 ;                 clickyab_ad['domain'] = 'entekhab.ir';                 clickyab_ad['slot'] = 45704279094;                 clickyab_ad['width'] = 468;                 clickyab_ad['height'] = 60;                 clickyab_ad['responsive'] = 'true' ;                 clickyab_ad['effect'] = ""; 			</script> 			<script type="text/javascript" src="//a.clickyab.com/show.js"></script>          	</div> </div>                  <div class="col-xs-36 border_top_mobile">                 <div class="col-xs-18"><div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-27 share-home"> 		<div class="col-xs-36 col-sm-10 col-md-9 col-lg-10 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-10 col-md-8 col-lg-9 send-friends" onclick='window.open("/fa/send/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-7 print-news" onclick='window.open("/fa/print/353370", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-8 col-md-7" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-9"> 		 	<a onclick="newsUp(353370);" class="news_rate_like_img_up" id="up_button_353370" title="پسندیدم"> 		<span class="like_number">0</span> 	</a>  	</div> </div></div>                 <div class="col-xs-18"> <div class="share-home2 col-xs-36"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="http://www.twitter.com/home?status=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند http://entekhab.ir/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند&t=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-teleg" href="tg://msg?text=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند http://entekhab.ir/fa/news/353370/2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> 				<i class="fa fa-2x-tele fa-paper-plane-o"></i> 			</a> 			<a class="news-share-item news-gplus" href="#"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div></div>             </div>              <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>             <div class="all-show-xs">                 <div class="most_view_tab_news">                                       </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>             <div class="all-show-xs">                 <div class="comment_box-show">                                                           </div>             </div>              <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>             	<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/353225" target="_blank" title="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است">
									<img class="img-responsive" alt="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است" src="/files/fa/news/1396/4/15/273511_381.jpg">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/353225" title="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است" target="_blank">
									وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
              <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>              <div class="col-xs-36" style="margin-bottom: 5px;">                                      <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='270' width='100%' frameborder='0'  src='http://dunro.com/embeded/entekhab.html'></iframe>                              </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>             <div class="all-show-xs">                 <div class="most-tab-khabar">                                      </div>             </div>             <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>             <div class="all-show-xs">                 <div class="tasavir_news">                                      </div>             </div>             <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>              <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10869" title="چگونه تابستان متفاوتی برای فرزندان خود بسازیم" target="_blank"> 								چگونه تابستان متفاوتی برای فرزندان خود بسازیم 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10868" title="آیا می دانید اتریوم چیست ؟" target="_blank"> 								آیا می دانید اتریوم چیست ؟ 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10873" title="عکس/ مدل 24 ساله سودانی معروف به ملکه تاریکی!" target="_blank"> 								عکس/ مدل 24 ساله سودانی معروف به ملکه تاریکی! 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10872" title="عکس/ شباهت عجیب بازیکنان فوتبال جهان به بازیگران هالیوود" target="_blank"> 								عکس/ شباهت عجیب بازیکنان فوتبال جهان به بازیگران هالیوود 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10870" title="عکس/ اولین شهر دایره‌ای ایران و جهان" target="_blank"> 								عکس/ اولین شهر دایره‌ای ایران و جهان 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10871" title="عکس/ اصغر فرهادی در میان ازدحام تماشاگران ایتالیایی" target="_blank"> 								عکس/ اصغر فرهادی در میان ازدحام تماشاگران ایتالیایی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10865" title="«از نهان تا بیکران» نیلوفر محبی رونمایی شد" target="_blank"> 								«از نهان تا بیکران» نیلوفر محبی رونمایی شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10862" title="حامد زمانی از سکوت رسانه‌ها در برگزاری یک اجرای سازمانی انتقاد کرد" target="_blank"> 								حامد زمانی از سکوت رسانه‌ها در برگزاری یک اجرای سازمانی انتقاد کرد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10867" title="عکس/ زندگی عجیب یک زن با دو شوهرش" target="_blank"> 								عکس/ زندگی عجیب یک زن با دو شوهرش 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10866" title="پنت‌هوس 35 میلیون‌پوندی بازیکن سابق منچستر +تصاویر" target="_blank"> 								پنت‌هوس 35 میلیون‌پوندی بازیکن سابق منچستر +تصاویر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10861" title="دوقلوهای تازه به دنیا آمده رونالدو + عکس" target="_blank"> 								دوقلوهای تازه به دنیا آمده رونالدو + عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10863" title="عکس/ ترافیک سنگین تهران در دهه 40" target="_blank"> 								عکس/ ترافیک سنگین تهران در دهه 40 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>               <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                 </script>                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>             </div>               <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3126" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6194_640.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3126" target="_blank"> 								تصاویر خیره‌کننده ناسا از سیاره مشتری 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3127" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6195_701.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3127" target="_blank"> 								قطعه جدید ماکان بند به زودی منتشر می‌شود 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3128" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6196_539.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3128" target="_blank"> 								حمید صفت با «لامبورگینی» روی صحنه می‌رود! 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3134" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6203_140.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3134" target="_blank"> 								هفت ربات که با الهام گرفتن از حیوانات طراحی شده اند 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3135" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6204_322.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3135" target="_blank"> 								طراحی دوربین های عکاسی از روی مغز زنبور عسل 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3140" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6209_216.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3140" target="_blank"> 								چگونه می‌توانیم یک استارت‌آپ راه بیندازیم؟ 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>              <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	 </div>             </div>             <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm">                     <div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="#"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="#"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="#"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 						</div> 						<div class="iransamaneh"> 							طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div>                          					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts">      		<script type="text/javascript">             var _gaq = _gaq || [];             _gaq.push(['_setAccount', 'UA-33877406-1']);             _gaq.push(['_trackPageview']);              (function() {                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);             })(); 		</script>      </div>  	<!-- Histats.com  START  (Hidened)--> 	<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> 	<a href="http://www.histats.com" target="_blank" title="free page hit counter" ><script  type="text/javascript" >              try {Histats.start(1,1975793,4,0,0,0,"");                 Histats.track_hits();} catch(err){}; 		</script></a> 	<noscript><a href="http://www.histats.com" target="_blank"><img  src="/client/themes/fa/main/http://sstatic1.histats.com/0.gif?1975793&101" alt="free page hit counter" border="0"></a></noscript> 	<!-- Histats.com  END  -->          </div>     </div> </div>  <div class="visible-lg visible-md visible-sm hidden-ms hidden-xs">     <div class="hidden-mobile">                  <div class="container">             <div class="main-body row">                 <div class="row">                     <div class="col-xs-36 col-sm-36 col-md-20 col-lg-18 col-2 khabar col-md-pull-8 col-lg-pull-9">                          <div class="col-xs-36 khabar-info"> 	<div class="news_toolbar col-xs-36"> 		 			<div style="padding: 0px 8px;"> 				 <div class="news_nav news_id_c col-xs-36 col-sm-18"><span class="news_nav_title">کد خبر: </span>۳۵۳۳۷۰</div> 				<div class="news_nav news_pdate_c col-xs-36 col-sm-18"><span class="news_nav_title">تاریخ انتشار: </span> ۰۹ : ۱۶ - ۱۵ تير  ۱۳۹۶ </div> 				<div class="wrapper"></div> 			</div> 		 	</div> 	<div class="news_tools col-xs-36"> 		<div class="news_path  col-xs-36 col-sm-18"> 			 				 			 			<a href=/fa/services/4>اجتماع</a> >> <a href="/fa/archive?service_id=4&amp;cat_id=10" class="c-name">حوادث</a> 		</div> 		<div class="col-xs-36 col-sm-18 shape-shared"> 			<div title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='window.open("/fa/print/353370", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 			<div title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='window.open("/fa/send/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 		    <a title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/353370"></a> 			 			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div>  <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند"> 			2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند 		</a> 		</h1> 	</div> 	 </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div align="justify">دو سارق فراری حادثه امروز سرقت نافرجام از یک طلا فروشی در میدان رهبر در شرق تهران که متواری شده بودند، در کمتر از 3 ساعت دستگیر شدند.<br><br>به گزارش انتخاب به نقل از فارس، ساعت 10:59 دقیقه صبح امروز یکی از شهروندان در تماس با مرکز فوریت‌های پلیس 110 گزارش داد که 3 سارق مسلح وارد یکی از طلافروشی‌های میدان رهبر در شهر تهران شدند و قصد سرقت از این طلافروشی را دارند که به محض اعلام این گزارش تیم‌های پلیسی با حضور رئیس کلانتری محل در منطقه گزارش شده سریعا حاضر شدند.<br><br>به دنبال حضور رئیس کلانتری و تیم‌های پلیسی در محل وقوع این سرقت، سارقان متوجه حضور پلیس شده و قصد فرار از صحنه را داشتند که با کمک ماموران و همکاری مردم حاضر در صحنه، یک نفر از سارقان مسلح دستگیر شد.<br><br>براساس اعلام مرکز اطلاع‌رسانی پلیس پایتخت از فرد دستگیر شده یک قبضه سلاح گرم کشف شد و 2 سارق مسلح دیگر از محل حادثه گریختند. <br><br>اما بنا بر اعلام مرکز اطلاع رسانی فرماندهی انتظامی تهران بزرگ ، دو سارق فراری حادثه سرقت ناموفق از این طلافروشی در شرق تهران، در کمتر از 3 ساعت، شناسایی و دستگیر شدند.</div> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv2"> 			 	<div style="display:none;">  	 </div> 		</div> 	</div>  </div>                                                          <div class="col-xs-36 col-md-36 col-lg-24"></div>                         <div class="share-home2 col-xs-36 col-md-36 col-lg-12"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="http://www.twitter.com/home?status=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند http://entekhab.ir/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/353370/2-سارق-فراری-سرقت-مسلحانه-شرق-تهران-تهران-دستگیر-شدند&t=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-teleg" href="tg://msg?text=2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند http://entekhab.ir/fa/news/353370/2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند"> 				<i class="fa fa-2x-tele fa-paper-plane-o"></i> 			</a> 			<a class="news-share-item news-gplus" href="#"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div>                         <div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-27 share-home"> 		<div class="col-xs-36 col-sm-10 col-md-9 col-lg-10 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-10 col-md-8 col-lg-9 send-friends" onclick='window.open("/fa/send/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-7 print-news" onclick='window.open("/fa/print/353370", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-8 col-md-7" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/353370", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-9"> 		 	<a onclick="newsUp(353370);" class="news_rate_like_img_up" id="up_button_353370" title="پسندیدم"> 		<span class="like_number">0</span> 	</a>  	</div> </div>                         <div class="wrapper"></div>                          <div class="col-xs-36" style="margin-bottom:10px; margin-top:10px;">                                                              <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287 ;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 34799280071;                                     clickyab_ad['width'] = 468;                                     clickyab_ad['height'] = 60;                                     clickyab_ad['responsive'] = 'true' ;                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="//a.clickyab.com/show.js"></script>                                                      </div>                         <div class="col-xs-36" style="margin-bottom:10px;">                                                              <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287 ;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 45704279094;                                     clickyab_ad['width'] = 468;                                     clickyab_ad['height'] = 60;                                     clickyab_ad['responsive'] = 'true' ;                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="//a.clickyab.com/show.js"></script>                                                      </div>                         <div class="tabligh col-xs-36 end_of_text"> 	<div style="display:none;">  	 </div></div>                         <div class="wrapper"></div>                           <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3126" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6194_640.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3126" target="_blank"> 								تصاویر خیره‌کننده ناسا از سیاره مشتری 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3127" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6195_701.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3127" target="_blank"> 								قطعه جدید ماکان بند به زودی منتشر می‌شود 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3128" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6196_539.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3128" target="_blank"> 								حمید صفت با «لامبورگینی» روی صحنه می‌رود! 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3134" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6203_140.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3134" target="_blank"> 								هفت ربات که با الهام گرفتن از حیوانات طراحی شده اند 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3135" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6204_322.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3135" target="_blank"> 								طراحی دوربین های عکاسی از روی مغز زنبور عسل 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3140" title="2 سارق فراری سرقت مسلحانه شرق تهران تهران دستگیر شدند" target="_blank"> 							<img class="img-responsive" alt="" src="/files/adv//6209_216.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3140" target="_blank"> 								چگونه می‌توانیم یک استارت‌آپ راه بیندازیم؟ 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>                          <div class="wrapper"></div>                         <div class="sec_box">                             <div class="hidden-section-news">                                 <div class="comment_box-show">                                       <div id="_ff_c"></div>    <script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script>                                       <div class="col-xs-36"> 	<a href="#" class="comments_topic2" style="display:block;">نظرات بینندگان</a> </div> <div id="comm_b" class="col-xs-36"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_name" class="form-control text_name_irib" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_mail" class="form-control text_name_irib" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-md-3" style="min-height:1px;"></div>	
	        	<div class="col-md-33">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(353370);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> <div class="wrapper"></div> </div>                                 </div>                             </div>                         </div>                         <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>                     </div>                     <div class="col-xs-36 col-sm-18 col-md-8 col-lg-9 col-3-1 col-md-push-20 col-lg-push-18">                         <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> <div class="sec_box">     <div class="hidden-section-news">         <div class="tasavir_news">             <div class="news-img-slider col-xs-36">
	<header>
		<div class="blue-header col-xs-36">
			<span class="blue-s-name">تصاویر</span>
			 <div class="counter_box">۱/۴</div>
		</div>
	</header>
	<section>
		<div class="news-img-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo4">
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۱/۴</span></div>
											<a class="picLink" href="/fa/news/353333" target="_blank" title="تصاویر : آزادی شهر بنغازی پس از سال‌ها جنگ با تروریست‌ها">
							<img class="img-responsive" alt="تصاویر : آزادی شهر بنغازی پس از سال‌ها جنگ با تروریست‌ها" src="/files/fa/news/1396/4/15/273499_881.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/353333" title="تصاویر : آزادی شهر بنغازی پس از سال‌ها جنگ با تروریست‌ها" target="_blank">
							تصاویر : آزادی شهر بنغازی پس از سال‌ها جنگ با تروریست‌ها
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۲/۴</span></div>
											<a class="picLink" href="/fa/news/353276" target="_blank" title="تصاویر : دیدنی‌های امروز پنج‌شنبه ۱۵ تیرماه">
							<img class="img-responsive" alt="تصاویر : دیدنی‌های امروز پنج‌شنبه ۱۵ تیرماه" src="/files/fa/news/1396/4/15/273405_346.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/353276" title="تصاویر : دیدنی‌های امروز پنج‌شنبه ۱۵ تیرماه" target="_blank">
							تصاویر : دیدنی‌های امروز پنج‌شنبه ۱۵ تیرماه
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۳/۴</span></div>
											<a class="picLink" href="/fa/news/353305" target="_blank" title="تصاویر : حمله خونین هواداران دولت به مجلس ونزوئلا">
							<img class="img-responsive" alt="تصاویر : حمله خونین هواداران دولت به مجلس ونزوئلا" src="/files/fa/news/1396/4/15/273400_282.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/353305" title="تصاویر : حمله خونین هواداران دولت به مجلس ونزوئلا" target="_blank">
							تصاویر : حمله خونین هواداران دولت به مجلس ونزوئلا
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۴/۴</span></div>
											<a class="picLink" href="/fa/news/353223" target="_blank" title="تصاویر : زامبی‌های خاکستری علیه اجلاس گروه ۲۰">
							<img class="img-responsive" alt="تصاویر : زامبی‌های خاکستری علیه اجلاس گروه ۲۰" src="/files/fa/news/1396/4/15/273396_905.jpg">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/353223" title="تصاویر : زامبی‌های خاکستری علیه اجلاس گروه ۲۰" target="_blank">
							تصاویر : زامبی‌های خاکستری علیه اجلاس گروه ۲۰
						</a>
					</h2>
				</div>
					</div>
	</section>
</div>         </div>     </div> </div>  <div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div>     <div class="col-xs-36" style="margin-bottom: 5px;">              <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='250' width='100%' frameborder='0'  src='https://adapi.digikala.com/Ad?zid=76&i=y&utm=entekhab'></iframe>      </div>       <div class="attention col-xs-36">         <header>             <div class="blue-header col-xs-36">                 <span class="red-s-name">ببینید!</span>             </div>         </header>         <section>             <div class="attention-contents col-xs-36">                                                                                    <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353294" title="فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان" target="_blank">                                     فیلم/ مصاحبه ای کمتر دیده شده از حاج احمد متوسلیان                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353145" title="فیلم/ ویدئویی که گمانه زنی درباره اختلال حواس ترامپ را تقویت کرد/ او بعد از پیاده شدن از هواپیما، خودرویی که قرار بود او را سوار کند را ندید!" target="_blank">                                     فیلم/ ویدئویی که گمانه زنی درباره اختلال حواس ترامپ را تقویت کرد/ او بعد از پیاده شدن از هواپیما، خودرویی که قرار بود او را سوار کند را ندید!                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353118" title="فیلم/ نظر وزیر ورزش درباره کی روش/ انتظار داریم از مرحله گروهی جام جهانی صعود کنیم" target="_blank">                                     فیلم/ نظر وزیر ورزش درباره کی روش/ انتظار داریم از مرحله گروهی جام جهانی صعود کنیم                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353120" title="فیلم/ کلیپ منتشر شده در کانال رهبر معظم انقلاب به مناسبت سالروز ربوده شدن حاج احمد متوسلیان" target="_blank">                                     فیلم/ کلیپ منتشر شده در کانال رهبر معظم انقلاب به مناسبت سالروز ربوده شدن حاج احمد متوسلیان                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353112" title="فیلم/ معاون وزیر نفت: قرارداد با توتال امنیتی نیست/ تحریم های امریکا تاثیری روی کار ما ندارد" target="_blank">                                     فیلم/ معاون وزیر نفت: قرارداد با توتال امنیتی نیست/ تحریم های امریکا تاثیری روی کار ما ندارد                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353183" title="فیلم/ تصاویر هوایی از موصل پس از آزادسازی" target="_blank">                                     فیلم/ تصاویر هوایی از موصل پس از آزادسازی                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/353108" title="فیلم/ تظاهرات مسلمانان آمریکا علیه عربستان با شعار «سعودی همان داعش است»" target="_blank">                                     فیلم/ تظاهرات مسلمانان آمریکا علیه عربستان با شعار «سعودی همان داعش است»                                 </a>                             </h3>                         </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <div class="archive-section col-xs-36">                     <a href="/fa/archive?service_id=&sec_id=279">آرشیو</a>                 </div>             </div>         </section>     </div>       <div class="col-xs-36" style="margin-bottom: 10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 78024307588;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>     </div>          <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 92309021445;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="Https://a.clickyab.com/show.js"></script>     </div>     <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 71913476760;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>     </div>    <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div> <div class="sec_box">     <div class="hidden-section-news">         <div class="most_view_tab_news">             <div class="most-view-tab col-xs-36"> 	<header> 		<div class="blue-header_news col-xs-36"> 			<span class="blue-s-name2">پربازدیدها</span> 		</div> 		<div class="wrapper"></div> 		<div class="most-view-tab-header sar_header_video col-xs-36"> 			<div class="view-tabs_news"> 				<span class="blue-s-name ln-header-titr act-bg" style="margin-right: 1px;">روز</span> 				<span class="blue-s-name ln-header-titr">هفته</span> 				<span class="blue-s-name ln-header-titr">ماه</span> 				<span class="blue-s-name ln-header-titr" style="margin-left: 0px;">سال</span> 			</div> 		</div> 	</header> 	<div class="most-view-tab-contents col-xs-36"> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353081/آیا-قرارداد-با-توتال-واقعا-استعماری-است-آیا-فرانسوی-ها-ایران-را-فریب-داده-اند" title="آیا قرارداد با توتال واقعا «استعماری» است؟ / آیا فرانسوی ها، ایران را فریب داده اند؟" target="_blank"> 			        آیا قرارداد با توتال واقعا «استعماری» است؟ / آیا فرانسوی ها، ایران را فریب داده اند؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353207/ملی‌پوش-زن-در-حالت-مستی-مرتکب-قتل-مامور-نیروی-انتظامی-شد" title="ملی‌پوش زن در حالت مستی مرتکب قتل مامور نیروی انتظامی شد" target="_blank"> 			        ملی‌پوش زن در حالت مستی مرتکب قتل مامور نیروی انتظامی شد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353145/فیلم-ویدئویی-که-گمانه-زنی-درباره-اختلال-حواس-ترامپ-را-تقویت-کرد-او-بعد-از-پیاده-شدن-از-هواپیما-خودرویی-که-قرار-بود-او-را-سوار-کند-را-ندید" title="فیلم/ ویدئویی که گمانه زنی درباره اختلال حواس ترامپ را تقویت کرد/ او بعد از پیاده شدن از هواپیما، خودرویی که قرار بود او را سوار کند را ندید!" target="_blank"> 			        فیلم/ ویدئویی که گمانه زنی درباره اختلال حواس ترامپ را تقویت کرد/ او بعد از پیاده شدن از هواپیما، خودرویی که قرار بود او را سوار کند را ندید! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353087/امیر-قطر-ترور-شده-است-یا-ناپدید" title="امیر قطر ترور شده است یا ناپدید؟!" target="_blank"> 			        امیر قطر ترور شده است یا ناپدید؟! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353229/کارتان-خیلی-عالی-بود-هر-چه-می‌توانید-روی-موشک-کار-کنید-دشمن-باید-سیلی-بخورد" title="کارتان خیلی عالی بود/ هر چه می‌توانید روی موشک کار کنید/ دشمن باید سیلی بخورد" target="_blank"> 			        کارتان خیلی عالی بود/ هر چه می‌توانید روی موشک کار کنید/ دشمن باید سیلی بخورد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353082/تا-امروز-روحاني-با-هيچكس-صحبتي-نكرده-حتي-با-قدرترين-و-محبوب-ترين-وزرايش-يك-نفر-هم-از-تصميمات-رئیس-جمهور-مطلع-نيست-تكذيب-ادعاي-برخي-اعضاي-كابينه-در-مورد-ابقاي-قطعي" title="تا امروز روحاني با هيچكس صحبتي نكرده، حتي با قدرترين و محبوب ترين وزرايش/  يك نفر هم از تصميمات رئیس جمهور مطلع نيست/ تكذيب ادعاي برخي اعضاي كابينه در مورد "ابقاي قطعي"" target="_blank"> 			        تا امروز روحاني با هيچكس صحبتي نكرده، حتي با قدرترين و محبوب ترين وزرايش/  يك نفر هم از تصميمات رئیس جمهور مطلع نيست/ تكذيب ادعاي برخي اعضاي كابينه در مورد "ابقاي قطعي" 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353164/واکنش-علی-پروین-به-مصادره-ویلای-35-میلیارد-تومانی-اش" title="واکنش علی پروین به مصادره ویلای 35 میلیارد تومانی اش!" target="_blank"> 			        واکنش علی پروین به مصادره ویلای 35 میلیارد تومانی اش! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/353167/بعضی‌ها-گفته‌اند-70-درصد-کل-درآمد-میدان-نفتی‌مان-را-به-خارجی-می‌دهیم-این-حرف-غلط-است-درآمد-توتال-کمتر-از-15-درصد-درآمد-کل-میدان-است" title="بعضی‌ها گفته‌اند 70 درصد کل درآمد میدان نفتی‌مان را به خارجی می‌دهیم، این حرف غلط است / درآمد توتال کمتر از 15 درصد درآمد کل میدان است" target="_blank"> 			        بعضی‌ها گفته‌اند 70 درصد کل درآمد میدان نفتی‌مان را به خارجی می‌دهیم، این حرف غلط است / درآمد توتال کمتر از 15 درصد درآمد کل میدان است 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352301/اشک-هایی-که-مرگ-ابوبکر-البغدادی-را-فاش-کرد" title="اشک هایی که مرگ «ابوبکر البغدادی» را فاش کرد" target="_blank"> 			        اشک هایی که مرگ «ابوبکر البغدادی» را فاش کرد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352544/اکنون-۸۸-نیست-۷۸-نیست-۹۶-است-رسانه-ملی-تازه-کلمه-رکود-را-ادا-می-کند-آن-8-سال-را-فراموش-کرده-این-خوب-است-که-بقیه-در-واکنش-به-نقض-برجام-از-سوی-امریکا-بگویند-احسنت-یا-اینکه-اروپا-روسیه-و-چین-با-او-مخالفت-کنند-ما-از-انزوای-امریکا-ناراحتیم-آیا-خوب-است-که-کاری-کنیم-همه-پشت-سر-امریکا-بروند" title="اکنون ۸۸ نیست، ۷۸ نیست، ۹۶ است / رسانه ملی تازه کلمه رکود را ادا می کند؛ آن 8 سال را فراموش کرده / این خوب است که بقیه در واکنش به نقض برجام از سوی امریکا بگویند احسنت یا اینکه اروپا، روسیه و چین با او مخالفت کنند؟ / ما از انزوای امریکا ناراحتیم؟ / آیا خوب است که کاری کنیم همه پشت سر امریکا بروند؟" target="_blank"> 			        اکنون ۸۸ نیست، ۷۸ نیست، ۹۶ است / رسانه ملی تازه کلمه رکود را ادا می کند؛ آن 8 سال را فراموش کرده / این خوب است که بقیه در واکنش به نقض برجام از سوی امریکا بگویند احسنت یا اینکه اروپا، روسیه و چین با او مخالفت کنند؟ / ما از انزوای امریکا ناراحتیم؟ / آیا خوب است که کاری کنیم همه پشت سر امریکا بروند؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352784/بازگشت-راست-گرایان-به-روزهای-خوب-گذشته-با-تصمیم-سرنوشت-ساز-آیت-الله-موحدی-کرمانی-عبور-از-ایثارگران-و-پایداری-رجعت-به-ناطق-نوریآیا-خط-مشی-آیت-الله-تغییر-می-کند" title="بازگشت راست گرایان به روزهای خوب گذشته با تصمیم سرنوشت ساز آیت الله موحدی کرمانی؛ عبور از ایثارگران و پایداری ، رجعت به ناطق نوری/آیا خط مشی «آیت الله» تغییر می کند؟" target="_blank"> 			        بازگشت راست گرایان به روزهای خوب گذشته با تصمیم سرنوشت ساز آیت الله موحدی کرمانی؛ عبور از ایثارگران و پایداری ، رجعت به ناطق نوری/آیا خط مشی «آیت الله» تغییر می کند؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352485/واکنش-ظریف-به-جنجال-امروز-دلواپسان-بر-تیر-جورتان-ز-تحمل-سپر-کنیم-تا-سختی-کمان-شما-نیز-بگذرد-فیلم-افشا-کننده-ی-بی-اخلاقی-طیف-دلواپس-در-مورد-دست-ندادن-وزیر-خارجه-فرانسه-با-ظریف" title="واکنش ظریف به جنجال امروز دلواپسان: بر تیر جورتان ز تحمل سپر کنیم، تا سختی کمان شما نیز بگذرد+فیلم افشا کننده ی بی اخلاقی طیف دلواپس در مورد دست ندادن وزیر خارجه فرانسه با ظریف" target="_blank"> 			        واکنش ظریف به جنجال امروز دلواپسان: بر تیر جورتان ز تحمل سپر کنیم، تا سختی کمان شما نیز بگذرد+فیلم افشا کننده ی بی اخلاقی طیف دلواپس در مورد دست ندادن وزیر خارجه فرانسه با ظریف 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352359/به-احمدی-نژاد-گفتم-دکتر-دوست-دارید-شهردار-شوید-گفت-حالا-ببینیم-خدا-چه-بخواهد-احمدی-نژاد-یک-ماه-قبل-از-انتخابات-می-گفت-من-رئیس-جمهور-می-شوم-پیش-خودم-گفتم-بارک-الله-به-این-اعتماد-به-نفس-در-دور-دوم-گفت-یک-زور-دیگر-بزنیم-پیروزیم-احمدی-نژاد-قبل-از-شهردار-شدن-در-شورای-نگهبان-فعالیت-داشت-اصولگرایان-می-خواستند-روحانی-رییس-جمهور-شود-اما-با-کمتر-از-70-درصد-آرا" title="به احمدی نژاد گفتم، دکتر دوست دارید شهردار شوید؟ گفت حالا ببینیم خدا چه بخواهد / احمدی نژاد یک ماه قبل از انتخابات می گفت من رئیس جمهور می شوم؛ پیش خودم گفتم بارک الله به این اعتماد به نفس! / در دور دوم گفت یک زور دیگر بزنیم، پیروزیم / احمدی نژاد قبل از شهردار شدن، در شورای نگهبان فعالیت داشت / اصولگرایان می خواستند روحانی رییس جمهور شود، اما با کمتر از 70 درصد آرا" target="_blank"> 			        به احمدی نژاد گفتم، دکتر دوست دارید شهردار شوید؟ گفت حالا ببینیم خدا چه بخواهد / احمدی نژاد یک ماه قبل از انتخابات می گفت من رئیس جمهور می شوم؛ پیش خودم گفتم بارک الله به این اعتماد به نفس! / در دور دوم گفت یک زور دیگر بزنیم، پیروزیم / احمدی نژاد قبل از شهردار شدن، در شورای نگهبان فعالیت داشت / اصولگرایان می خواستند روحانی رییس جمهور شود، اما با کمتر از 70 درصد آرا 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352969/قطر-روابطمان-با-ایران-را-کاهش-می-دهیم-به-شرطی-که-" title="قطر: روابطمان با ایران را کاهش می دهیم به شرطی که ..." target="_blank"> 			        قطر: روابطمان با ایران را کاهش می دهیم به شرطی که ... 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352527/توییت-ظریف-که-دلواپسان-آن-را-لطیفه-خواندند-چه-تاثیری-در-فضای-رسانه-ای-غرب-داشت-از-انتقاد-شدید-مادلین-البرایت-و-چندین-سناتور-امریکایی-از-فرمان-ترامپ-تا-راه-اندازی-هشتگ" title="توییت ظریف که دلواپسان آن را «لطیفه» خواندند، چه تاثیری در فضای رسانه ای غرب داشت؟ / از انتقاد شدید مادلین البرایت و چندین سناتور امریکایی از فرمان ترامپ تا راه اندازی هشتگ" target="_blank"> 			        توییت ظریف که دلواپسان آن را «لطیفه» خواندند، چه تاثیری در فضای رسانه ای غرب داشت؟ / از انتقاد شدید مادلین البرایت و چندین سناتور امریکایی از فرمان ترامپ تا راه اندازی هشتگ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/352924/با-حسام‌الدین-آشنا-بیشتر-آشنا-شوید" title="با «حسام‌الدین آشنا» بیشتر آشنا شوید" target="_blank"> 			        با «حسام‌الدین آشنا» بیشتر آشنا شوید 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348320/پایان-عملیات-تروریستی-در-تهران-انتقال-شهدا-و-مجروحان-حادثه-تروریستی-مجلس-به-بیرون-از-ساختمان-یکی-از-مهاجمان-توسط-سپاه-دستگیر-شد-دو-نفر-از-چهار-تروریستی-که-به-مجلس-وارد-شده-بودند-بر-اثر-انفجار-جلیقه-های-خود-کشته-شدند-12-نفر-شهید-شدند-داعش-از-عملیات-تروریستی-خود-فیلم-منتشر-کرد-در-این-فیلم-به-زبان-عربی-صحبت-می-شودیکی-از-عوامل-تروریستی-مجلس-زنده-دستگیر-شد-تروریست‌ها-قصد-ورود-به-صحن-علنی-مجلس-را-داشتند-وزارت-کشور-تروریست-ها-با-لباس-زنانه-وارد-مجلس-شدند-داعش-کار-ما-بود-عاملان-انتحاری-شهید-هستند-واکنش-آمریکا" title="پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا" target="_blank"> 			        پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348003/فیلم-سخنان-طوفانی-روحانی-كه-توسط-دفتر-رييس-جمهور-سانسور-شد-بعضی-ها-در-انتخابات-پاشنه-هایشان-را-بر-کشیدند-و-با-همه-ی-توان-سینه-سپر-کردند-اما-بعضی-ها-سخت-شان-بود-خیلی-نرم-حرف-می-زدند-و-آرام-اگر-در-تنگنای-30-خبرنگار-قرار-می-گرفتند-یک-کلمه-می-فرمودند-ما-باری-به-دوش-داریم-دیگر-نمی-شود-هرکسی-آماده-است-باید-بیاید" title="فیلم/ سخنان طوفانی روحانی كه توسط دفتر رييس جمهور سانسور شد: بعضی ها در انتخابات پاشنه هایشان را بر کشیدند و با همه ی توان سینه سپر کردند، اما بعضی ها سخت شان بود؛ خیلی نرم حرف می زدند و آرام / اگر در تنگنای 30 خبرنگار قرار می گرفتند، یک کلمه می فرمودند/ ما باری به دوش داریم؛ دیگر نمی شود، هرکسی آماده است باید بیاید" target="_blank"> 			        فیلم/ سخنان طوفانی روحانی كه توسط دفتر رييس جمهور سانسور شد: بعضی ها در انتخابات پاشنه هایشان را بر کشیدند و با همه ی توان سینه سپر کردند، اما بعضی ها سخت شان بود؛ خیلی نرم حرف می زدند و آرام / اگر در تنگنای 30 خبرنگار قرار می گرفتند، یک کلمه می فرمودند/ ما باری به دوش داریم؛ دیگر نمی شود، هرکسی آماده است باید بیاید 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348624/افشای-هویت-عناصر-تروریستی-حوادث-دیروز-تهران-تصاویر-16-این-5-تروریست-وهابی-در-جنایات-داعش-در-موصل-و-رقه-مشارکت-داشتند-این-افراد-تحت-فرماندهی-ابوعایشه-سال-گذشته-قصد-عملیات-تروریستی-در-شهرهای-مذهبی-داشتند-که-پس-از-انهدام-شبکه-آنان-از-کشور-گریختند" title="افشای هویت عناصر تروریستی حوادث دیروز تهران + تصاویر (+16) / این 5 «تروریست وهابی» در جنایات داعش در موصل و رقه مشارکت داشتند/ این افراد تحت فرماندهی «ابوعایشه» سال گذشته قصد عملیات تروریستی در شهرهای مذهبی داشتند که پس از انهدام شبکه آنان، از کشور گریختند" target="_blank"> 			        افشای هویت عناصر تروریستی حوادث دیروز تهران + تصاویر (+16) / این 5 «تروریست وهابی» در جنایات داعش در موصل و رقه مشارکت داشتند/ این افراد تحت فرماندهی «ابوعایشه» سال گذشته قصد عملیات تروریستی در شهرهای مذهبی داشتند که پس از انهدام شبکه آنان، از کشور گریختند 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/351140/لیدر-توهین-کنندگان-به-روحانی-در-مراسم-امروز-چه-کسی-بود-عکس" title="لیدر توهین کنندگان به روحانی در مراسم امروز چه کسی بود؟+عکس" target="_blank"> 			        لیدر توهین کنندگان به روحانی در مراسم امروز چه کسی بود؟+عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348360/ببینید-فیلم-های-حملات-تروریستی-امروز-در-مجلس-و-حرم-امام-خمینی" title="ببینید: فیلم های حملات تروریستی امروز در مجلس و حرم امام خمینی" target="_blank"> 			        ببینید: فیلم های حملات تروریستی امروز در مجلس و حرم امام خمینی 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348415/فیلم-تروریست-های-داعش-در-فیلم-منتشر-شده-چه-می-گفتند-لهجه-عربی-تروریست-های-ساختمان-مجلس-مربوط-به-کدام-کشور-بود" title="فیلم/ تروریست های داعش در فیلم منتشر شده، چه می گفتند؟ / لهجه عربی تروریست های ساختمان مجلس، مربوط به کدام کشور بود؟" target="_blank"> 			        فیلم/ تروریست های داعش در فیلم منتشر شده، چه می گفتند؟ / لهجه عربی تروریست های ساختمان مجلس، مربوط به کدام کشور بود؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348625/ابوعایشه-فرمانده-به-هلاکت-رسیده-5-تروریست-حادثه-تهران-کیست-این-شاه‌مهره‌-داعشی-توسط-تک‌تیرانداز-ایرانی-شکار-شد-اطلاعات-منتشرنشده" title="«ابوعایشه»، فرمانده به هلاکت رسیده «5 تروریست حادثه تهران» کیست؟ / این شاه‌مهره‌ داعشی توسط تک‌تیرانداز ایرانی شکار شد + اطلاعات منتشرنشده" target="_blank"> 			        «ابوعایشه»، فرمانده به هلاکت رسیده «5 تروریست حادثه تهران» کیست؟ / این شاه‌مهره‌ داعشی توسط تک‌تیرانداز ایرانی شکار شد + اطلاعات منتشرنشده 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348343/عکس-حملات-تروریستی-به-تهران-در-صدر-اخبار-تلویزیون-های-جهان" title="عکس/ حملات تروریستی به تهران در صدر اخبار تلویزیون های جهان" target="_blank"> 			        عکس/ حملات تروریستی به تهران در صدر اخبار تلویزیون های جهان 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/344959/دوباره-روحانی" title="«دوباره روحانی»" target="_blank"> 			        «دوباره روحانی» 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/285316/اعلام-نتایج-نهایی-آزمون-سراسری-سال-95-در-31-شهریور-ماه" title="اعلام نتایج نهایی آزمون سراسری سال 95 در 31 شهریور ماه" target="_blank"> 			        اعلام نتایج نهایی آزمون سراسری سال 95 در 31 شهریور ماه 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348320/پایان-عملیات-تروریستی-در-تهران-انتقال-شهدا-و-مجروحان-حادثه-تروریستی-مجلس-به-بیرون-از-ساختمان-یکی-از-مهاجمان-توسط-سپاه-دستگیر-شد-دو-نفر-از-چهار-تروریستی-که-به-مجلس-وارد-شده-بودند-بر-اثر-انفجار-جلیقه-های-خود-کشته-شدند-12-نفر-شهید-شدند-داعش-از-عملیات-تروریستی-خود-فیلم-منتشر-کرد-در-این-فیلم-به-زبان-عربی-صحبت-می-شودیکی-از-عوامل-تروریستی-مجلس-زنده-دستگیر-شد-تروریست‌ها-قصد-ورود-به-صحن-علنی-مجلس-را-داشتند-وزارت-کشور-تروریست-ها-با-لباس-زنانه-وارد-مجلس-شدند-داعش-کار-ما-بود-عاملان-انتحاری-شهید-هستند-واکنش-آمریکا" title="پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا" target="_blank"> 			        پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/281138/گزارش-لحظه‌به‌لحظه-انتخاب-از-کودتا-علیه-اردوغان-در-12-ساعت-گذشته-در-ترکیه-چه-گذشت" title="گزارش لحظه‌به‌لحظه «انتخاب» از کودتا علیه اردوغان / در 12 ساعت گذشته در ترکیه چه گذشت؟" target="_blank"> 			        گزارش لحظه‌به‌لحظه «انتخاب» از کودتا علیه اردوغان / در 12 ساعت گذشته در ترکیه چه گذشت؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/303274/20-ساعت-پر-التهاب-در-آمريكا-آنچه-در-اين-ساعات-گذشت" title="20 ساعت پر التهاب در آمريكا / آنچه در اين ساعات گذشت" target="_blank"> 			        20 ساعت پر التهاب در آمريكا / آنچه در اين ساعات گذشت 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/306950/45-کشته-و-بیش-از-103-مصدوم-در-برخورد-دو-قطار-در-سمنان-اجساد-کاملا-سوخته‌اند-و-شناسایی-آنها-بسیار-سخت-استعملیات-امدادی-پایان-یافت-تصاویر" title="45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر" target="_blank"> 			        45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/297004/-۱۸-سخنان-تعفن-برانگیز-ترامپ-در-ارتباط-جنسی-با-یک-دختر-24-ساله-هیچ-مشکلی-ندارم-دخترم-شهوت-برانگیز-است" title="(+۱۸) / سخنان تعفن برانگیز ترامپ: در ارتباط جنسی با یک دختر 24 ساله هیچ مشکلی ندارم/ دخترم شهوت برانگیز است!" target="_blank"> 			        (+۱۸) / سخنان تعفن برانگیز ترامپ: در ارتباط جنسی با یک دختر 24 ساله هیچ مشکلی ندارم/ دخترم شهوت برانگیز است! 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/301346/ماجرای-سعید-طوسی-به-چهار-روایت" title="ماجرای "سعید طوسی" به چهار روایت" target="_blank"> 			        ماجرای "سعید طوسی" به چهار روایت 			    </a>				 			</h3> 		</div> 	  		</div> 	</div> </div>         </div>     </div> </div>       <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 32251987879;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 600;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>     </div>       <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 8816653263;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";         </script>         <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>     </div>    <div class="wrapper"></div>                      </div>                     <div class="col-3-2 col-xs-36 col-sm-18 col-md-8 col-lg-9">                          <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div>                         	<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/353225" target="_blank" title="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است">
									<img class="img-responsive" alt="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است" src="/files/fa/news/1396/4/15/273511_381.jpg">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/353225" title="وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است" target="_blank">
									وزیر خارجه قطر: هیچ یک از نیروهای سپاه پاسداران در قطر حضور ندارند / وجود روابط سازنده با ایران ضروری است
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
                          <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div>                         <div class="col-xs-36 visible-lg" style="margin-bottom: 5px;">                                                              <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='270' width='100%' frameborder='0'  src='http://dunro.com/embeded/entekhab.html'></iframe>                                                      </div>                         <div class="sec_box">                             <div class="hidden-section-news">                                 <div class="most-tab-khabar">                                     <div class="col-xs-36 tab-res"> 	<header> 		<div class="blue-header most-tab-header col-xs-36"> 			<span class="blue-s-name ln-header-titr act-bg">آخرین اخبار</span> 			<span class="blue-s-name ln-header-titr">مهمترین عناوین روز</span> 		</div> 	</header> 	<div class="con_tab col-xs-36">  		<div class="div-v col-xs-36"> 			<div class="con_time col-xs-36 bazdid-contents"> 				<div class="linear-news-content">                       	          <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353373/پارلمان-اروپا-به-تعلیق-مذاکرات-عضویت-ترکیه-رای-داد">پارلمان اروپا به تعلیق مذاکرات عضویت ترکیه رای داد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353367/دفترچه-سوالات-کنکور-ریاضی-و-انسانی-منتشر-شد">دفترچه سوالات کنکور ریاضی و انسانی منتشر شد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353366/عکس-فوتبال-بازی-کردن-دختران-در-سومالی">عکس / فوتبال بازی کردن دختران در سومالی</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353363/سرلشکر-باقری-بیگانه-سازی-جامعه-با-فرهنگ-شهادت-از-راهبردهای-دشمن-است">سرلشکر باقری: بیگانه سازی جامعه با فرهنگ شهادت از راهبردهای دشمن است</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353364/روسیه-انتقال-کارگاه‌های-سلاح-شیمیایی-داعش-به-دیرالزور-آمریکا-آگاه-است-اما-کاری-نمی‌کند">روسیه: انتقال کارگاه‌های سلاح شیمیایی داعش به دیرالزور/ آمریکا آگاه است اما کاری نمی‌کند</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353362/کاسپین-خبر-کشف-اموال-جدید-را-تکذیب-کرد">کاسپین، خبر کشف اموال جدید را تکذیب کرد</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353365/فیلم-پاسخ-رئیس-قوه-قضائیه-به-معضل-موسسات-مالی-نمی-گذاریم-اموال-مردم-حیف-و-میل-شود">فیلم/ پاسخ رئیس قوه قضائیه به معضل موسسات مالی: نمی گذاریم اموال مردم حیف و میل شود</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353333/تصاویر-آزادی-شهر-بنغازی-پس-از-سال‌ها-جنگ-با-تروریست‌ها">تصاویر : آزادی شهر بنغازی پس از سال‌ها جنگ با تروریست‌ها</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/353359/یاناکوویچ-تصمیم-بازگشت-کریمه-به-اوکراین-به-مردم-ساکن-آنجا-بستگی-دارد">یاناکوویچ: تصمیم بازگشت کریمه به اوکراین به مردم ساکن آنجا بستگی دارد</a> 	       	</h3>       </div>        				</div> 			</div> 		</div> 		<div class="div-v col-xs-36 important_news_mobile"> 			<div class="con_time col-xs-36"> 					<div class="im-anavin">
		<div class="im-anavin-contents">
			<div class=" important_news owl-carousel owl-theme owl-demo_impor">
				<div class="im-anavin-more-content item2">
											   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353364" title="15:47 - 1396/04/15" target="_blank">روسیه: انتقال کارگاه‌های سلاح شیمیایی داعش به دیرالزور/ آمریکا آگاه است اما کاری نمی‌کند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353349" title="14:20 - 1396/04/15" target="_blank">پاسخ‌ رئیس جمهور عراق به روزنامه سعودی درباره ایران: ما نمی‌توانیم دشمن ایران باشیم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353340" title="13:36 - 1396/04/15" target="_blank">فرماندهان جدید سپاه در تهران چه کسانی هستند؟</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353328" title="12:47 - 1396/04/15" target="_blank">سازمان ملل: 20 هزار غیرنظامی در مناطق تحت کنترل داعش در موصل گرفتارند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353281" title="09:35 - 1396/04/15" target="_blank">دستگیری 21 داعشی در مشهد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353314" title="11:59 - 1396/04/15" target="_blank">بیادی: تا حرف می‌زنیم مسائل را امنیتی می‌کنند/عراق و افغانستان از لحاظ ساختار احزاب بالاتر از ما هستند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353308" title="11:50 - 1396/04/15" target="_blank">علی مطهری: قرار داد با توتال باعث می‌شود ریسک سرمایه‌گذاری در ایران کمتر شود/ قرار داد با توتال یک امتیاز مثبت برای دولت است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353301" title="10:38 - 1396/04/15" target="_blank">نیروهای دموکراتیک سوریه: حضور ارتش ترکیه در مرز سوریه اعلام جنگ است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353283" title="09:42 - 1396/04/15" target="_blank">حکم انفصال از خدمت برای یکی از مسئولین ارشد سابق نیروی انتظامی/ ۶۳۳۶میلیارد ریال به دولت بدهکار است!</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353282" title="09:38 - 1396/04/15" target="_blank">ابربدهی‌ها چگونه در اقتصاد ایران شکل گرفتند؟</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353269" title="08:34 - 1396/04/15" target="_blank">مصر: مطالبات کشورهای عربی از قطر قابل گفتگو نیست</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353266" title="23:47 - 1396/04/14" target="_blank">رئیس جمهوری کره جنوبی: برنامه موشکی پیونگ یانگ تهدیدی بزرگ و نیازمند توقف فوری است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353258" title="22:42 - 1396/04/14" target="_blank">امارات: نمی دانیم، چرا قطر به دنبال اغتشاش، تخریب و ویرانی است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353246" title="21:37 - 1396/04/14" target="_blank">قطر: اقدامات عربستان علیه ما تجاوز به معاهدات بین‌المللی است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353232" title="19:53 - 1396/04/14" target="_blank">اردوغان: تا زمانی که آلمان طرفداران جنبش گولن را به ما تحویل ندهد آن را حامی تروریسم می دانیم</a>
    </h3>
</div>
													</div>
							<div class="im-anavin-more-content item2">
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353227" title="19:19 - 1396/04/14" target="_blank">رحیم صفوی: تضعیف سپاه به منزله تضعیف سیاست و امنیت کشور است/ بعید می دانم احمد متوسلیان در قید حیات باشد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353226" title="19:16 - 1396/04/14" target="_blank">بشار الجعفری: شاهد رفتار منفی ترکیه در کل منطقه هستیم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353220" title="18:55 - 1396/04/14" target="_blank">مصادره یک میلیارد و ۷۰۰ میلیون دلاری اموال ایران از طریق طرح شکایت در لاهه</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353221" title="17:56 - 1396/04/14" target="_blank">جوابیه ستاد مبارزه با قاچاق به اظهارات دادستان کل کشور؛ اگر کاهش 50 درصدی حجم قاچاق ظرف سه سال کارآمدی نیست پس چیست!؟</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353213" title="17:37 - 1396/04/14" target="_blank">وزیر خارجه قطر: محاصره‌کنندگان می‌خواهند دوحه دست از حاکمیتش بردارد / اخبار رسانه‌های اماراتی و مصری ساختگی است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353196" title="16:42 - 1396/04/14" target="_blank">با موافقت فرمانده معظم کل قوا؛ اضافه خدمت سنواتی و انضباطی کارکنان وظیفه بخشیده شد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353195" title="16:41 - 1396/04/14" target="_blank">رئیس ستاد کل ارتش رژیم صهیونیستی: ایران را از سوریه بیرون کنید</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353180" title="15:23 - 1396/04/14" target="_blank">بررسی شکایت حسین فریدون از یک نماینده در هیات نظارت بر رفتار نمایندگان مجلس</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353193" title="16:12 - 1396/04/14" target="_blank">معاون سیما با اعلام حمایت از قوه مجریه: خطاهای تلویزیون شجاعانه و صمیمانه مطرح شود</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353179" title="15:19 - 1396/04/14" target="_blank">سردار پاکپور: تروریست‌ها را در هر نقطه‌ای مورد هدف قرار می‌دهیم / گلوله‌باران ضدانقلاب در شمال عراق</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353174" title="14:59 - 1396/04/14" target="_blank">وزیر بهداشت: هرچه ما برای مبارزه با دخانیات می‌بافیم، وزارت صنعت پنبه می‌کند!</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353166" title="14:17 - 1396/04/14" target="_blank">جزئیاتی از اقدام تروریست‌ها در ماجرای حمله به مجلس / کرمانشاه محل بیعت داعش‌های حادثه مجلس و حرم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353163" title="13:54 - 1396/04/14" target="_blank">شاخص کل بورس 68 واحد مثبت شد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353160" title="13:37 - 1396/04/14" target="_blank">تدابیر امنیتی در فرودگاه بن‌گوریون فلسطین اشغالی برای سومین روز متوالی</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/353156" title="13:15 - 1396/04/14" target="_blank">دیدار عارف و فراکسیون امید با روحانی در مورد دولت دوازدهم</a>
    </h3>
</div>
															</div>
			</div>
			<div class="archive-section">
				<a href="/fa/archive?service_id=&sec_id=182">آرشیو</a>
			</div>
		</div>
	</div>
 			</div> 		</div> 	</div> </div>                                 </div>                             </div>                         </div>                          <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div>                                                      <div class="col-xs-36" style="margin-bottom:10px;">                                 <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 80693081375;                                     clickyab_ad['width'] = 300;                                     clickyab_ad['height'] = 250;                                     clickyab_ad['responsive'] = 'true';                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>                             </div>                             <div class="col-xs-36" style="margin-bottom:10px;">                                 <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 35160760646;                                     clickyab_ad['width'] = 300;                                     clickyab_ad['height'] = 250;                                     clickyab_ad['responsive'] = 'true';                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>                             </div>                                                   <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10869" title="چگونه تابستان متفاوتی برای فرزندان خود بسازیم" target="_blank"> 								چگونه تابستان متفاوتی برای فرزندان خود بسازیم 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10868" title="آیا می دانید اتریوم چیست ؟" target="_blank"> 								آیا می دانید اتریوم چیست ؟ 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10873" title="عکس/ مدل 24 ساله سودانی معروف به ملکه تاریکی!" target="_blank"> 								عکس/ مدل 24 ساله سودانی معروف به ملکه تاریکی! 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10872" title="عکس/ شباهت عجیب بازیکنان فوتبال جهان به بازیگران هالیوود" target="_blank"> 								عکس/ شباهت عجیب بازیکنان فوتبال جهان به بازیگران هالیوود 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10870" title="عکس/ اولین شهر دایره‌ای ایران و جهان" target="_blank"> 								عکس/ اولین شهر دایره‌ای ایران و جهان 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10871" title="عکس/ اصغر فرهادی در میان ازدحام تماشاگران ایتالیایی" target="_blank"> 								عکس/ اصغر فرهادی در میان ازدحام تماشاگران ایتالیایی 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10865" title="«از نهان تا بیکران» نیلوفر محبی رونمایی شد" target="_blank"> 								«از نهان تا بیکران» نیلوفر محبی رونمایی شد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10862" title="حامد زمانی از سکوت رسانه‌ها در برگزاری یک اجرای سازمانی انتقاد کرد" target="_blank"> 								حامد زمانی از سکوت رسانه‌ها در برگزاری یک اجرای سازمانی انتقاد کرد 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10867" title="عکس/ زندگی عجیب یک زن با دو شوهرش" target="_blank"> 								عکس/ زندگی عجیب یک زن با دو شوهرش 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10866" title="پنت‌هوس 35 میلیون‌پوندی بازیکن سابق منچستر +تصاویر" target="_blank"> 								پنت‌هوس 35 میلیون‌پوندی بازیکن سابق منچستر +تصاویر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10861" title="دوقلوهای تازه به دنیا آمده رونالدو + عکس" target="_blank"> 								دوقلوهای تازه به دنیا آمده رونالدو + عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/10863" title="عکس/ ترافیک سنگین تهران در دهه 40" target="_blank"> 								عکس/ ترافیک سنگین تهران در دهه 40 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>                                                       <div class="col-xs-36" style="margin-bottom:10px;">                                 <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 62779216249;                                     clickyab_ad['width'] = 300;                                     clickyab_ad['height'] = 250;                                     clickyab_ad['responsive'] = 'true';                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>                             </div>                             <div class="col-xs-36" style="margin-bottom:10px;">                                 <script type="text/javascript">                                     var clickyab_ad = clickyab_ad || [];                                     clickyab_ad['id'] = 2791492247287;                                     clickyab_ad['domain'] = 'entekhab.ir';                                     clickyab_ad['slot'] = 3282445854;                                     clickyab_ad['width'] = 300;                                     clickyab_ad['height'] = 250;                                     clickyab_ad['responsive'] = 'true';                                     clickyab_ad['effect'] = "";                                 </script>                                 <script type="text/javascript" src="https://a.clickyab.com/show.js"></script>                             </div>                                                                           <!-- <div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/3101" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//6166_687.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5636_966.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5655_880.gif"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5636_966.gif"></a></div><div style="padding-bottom:10px;"><a href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv//5655_880.gif"></a></div> </div></div> -->                     </div>                 </div>             </div>         </div>         <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm">                     <div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="#"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="#"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="#"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 						</div> 						<div class="iransamaneh"> 							طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div>                          					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts">      		<script type="text/javascript">             var _gaq = _gaq || [];             _gaq.push(['_setAccount', 'UA-33877406-1']);             _gaq.push(['_trackPageview']);              (function() {                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);             })(); 		</script>      </div>  	<!-- Histats.com  START  (Hidened)--> 	<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> 	<a href="http://www.histats.com" target="_blank" title="free page hit counter" ><script  type="text/javascript" >              try {Histats.start(1,1975793,4,0,0,0,"");                 Histats.track_hits();} catch(err){}; 		</script></a> 	<noscript><a href="http://www.histats.com" target="_blank"><img  src="/client/themes/fa/main/http://sstatic1.histats.com/0.gif?1975793&101" alt="free page hit counter" border="0"></a></noscript> 	<!-- Histats.com  END  -->      </div> </div>  </body> </html>