 <!DOCTYPE html> <html lang="fa-IR"> <head>          <meta charset="utf-8"> <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"> <![endif]--> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="fontiran.com:license" content="QWAJG">  	<meta name="description" content=""> 	  	<meta name="keywords" content="فیلم،ویدیو،دانلود،زلزله،مهران مدیری">     <meta name="google-site-verification" content="YhhtwkVWft0BdaQ37mJ1htHrwCnXsfhoTif6FrR0R8Q" />    <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_43577.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_43577.css">   <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]--> <script type="text/javascript" src="/client/themes/fa/main/js/lib_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sport_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/sha1_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_43577.js"></script>  <script type="text/javascript"> 	(function (e) { 		e.fn.persiaNumber = function () { 			this.find("*").andSelf().contents().each(function () { 				if (this.nodeType === 3) { 					this.nodeValue = this.nodeValue.replace(this.nodeValue.match(/[0-9]*\.[0-9]+/), function (e) { 						return e.replace(/\./, ",") 					}); 					this.nodeValue = this.nodeValue.replace(/\d/g, function (e) { 						return String.fromCharCode(e.charCodeAt(0) + 1584) 					}) 				} 			}) 		} 	})(jQuery) </script> <script type="text/javascript" src="/client/themes/fa/main/js/lib.back_to_top_43577.js"></script>  <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_43577.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_43577.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_43577.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_43577.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_43577.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_43577.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_43577.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_43577.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_43577.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_43577.js"></script>  <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->   <script type="text/javascript" src="/client/themes/fa/main/js/responsive-switch_43577.js"></script> <script type="text/javascript" src="/client/themes/fa/main/js/scripts_43577.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->                     <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله"> <meta property="og:url" content="http://www.entekhab.ir/fa/news/378271"> <meta property="og:site_name" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:title" content="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله"> <meta name="twitter:creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.entekhab.ir/fa/news/378271"> <meta name="twitter:player" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.identifier" content="http://www.entekhab.ir/fa/news/378271"> <meta name="dc.creator" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه خبری تحلیلی انتخاب | Entekhab.ir"> <meta property="article:section" content="انتخاب TV"> <meta property="article:tag" content="فیلم , ویدیو , دانلود , زلزله , مهران مدیری"> <meta property="article:published_time" content="۱۳۹۶/۰۸/۲۷ - ۱۲:۵۳"> <meta property="article:modified_time" content="۱۳۹۶/۰۸/۲۷ - ۱۲:۵۷"> <meta property="article:expiration_time" content="">              <title>فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله</title> </head>  <body id="news" onload="">  <header>     <div class="hidden-xs hidden-ms hidden-sm no_padd instant_news_out">         <div class="instant_news">                      </div>     </div>     <div class="wrapper"></div>     <div class="container-fluid">         <div class="header">             <div class="top-nav hidden-xs">                 <div class="container">                     <div class="time"> 					<span> 						شنبه ۲۷ آبان ۱۳۹۶ <span class="sp">|</span> <span dir="rtl">Saturday, 18 November 2017</span>  					</span>                     </div>                     <div class="update_date">بروز رسانی شده در :       ۲۷ آبان ۱۳۹۶ - ۱۳:۵۹ </div>                     <div class="dakheli-menu">                         <ul class="dakheli-items">                                                          <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>                             <li>|</li>                             <li><a href="/fa/links" title="links">پیوندها</a></li>                             <li>|</li>                             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>                         </ul>                     </div>                 </div>             </div>             <div class="logo hidden-xs">                 <div class="container">                     <div class="logo-img">                         <div class="search">                             <div class="search-txt">                                 <form name="searchForm" action="/fa/search" style="height:18px; border: 0 none;">                                     <input class="search_bg" type="text" value=""                                            name="query" id="search_input" placeholder="جستجو در انتخاب">                                 </form>                             </div>                             <a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-logo"></div></a>                         </div>                         <div class="typewriter">                                                      </div>                         <div class="tabligh-logo visible-lg">                             <div class="adv_logo_align">                                                                       <div class="col-lg-36">                                                                                      <script type="text/javascript">                                                 var clickyab_ad = clickyab_ad || [];                                                 clickyab_ad['id'] = 2791492247287 ;                                                 clickyab_ad['domain'] = 'entekhab.ir';                                                 clickyab_ad['slot'] = 33801188743;                                                 clickyab_ad['width'] = 728;                                                 clickyab_ad['height'] = 90;                                                 clickyab_ad['responsive'] = 'true' ;                                                 clickyab_ad['effect'] = "";                                                 addClickyabAds(true);                                             </script>                                                                               </div>                                                              </div>                         </div>                     </div>                 </div>             </div>             <div class="mob_logo visible-xs">                 <div class="col-xs-36">                     <div class="time_mob col-xs-36"> 				<span> 					شنبه ۲۷ آبان ۱۳۹۶ <span class="sp">|</span> <span dir="rtl">Saturday, 18 November 2017</span>  				</span>                     </div>                 </div>             </div>             <div class="main-menu">                 <div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="container"> 		<div class="service_div col-md-36 col-sm-36 col-xs-36 no-pad"> 			<nav class="nav_service col-sm-30 col-md-32 col-lg-36 container" id="nav_service"> 				<div id="nav2"> 					<ul> 						<li class="nav_link"><a href="/" id="service_1">صفحه نخست</a></li> 						 							 						 							 								 									<li class="nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_20" href="/fa/urban">شهری</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_15" href="/fa/fun">خواندنی ها</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_9" href="/fa/sport">ورزش</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_14" href="/fa/health">سلامت</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 								 							 						 							 								 									<li class="nav_link"><a id="service_16" href="/fa/picture">عکس</a></li> 								 							 										 					</ul> 				</div> 				<div class="wrapper"></div> 			</nav> 			<div class="col-sm-6 hidden-lg col-md-4 desktop-view active-view">                  				<i class="fa fa-2x-tv fa-tv"></i> 				<a href="#" class="rs-link" data-link-desktop="نسخه اصلی" 				   data-link-responsive="نسخه موبایل" data-always-visible="true"></a>  			</div> 		</div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div> <div id="nav_play" class="fix_box scroller visible-xs visible-ms col-xs-36"> <nav class="navbar navbar-default nav_header no-padd" id="navbar_header">   <div class="container-fluid">     <div class="navbar-header">       <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">       </button>       <div class="desktop-view active-view">            		  <i class="fa fa-2x-tv fa-tv"></i> 		  <a href="#" class="rs-link" data-link-desktop="نسخه اصلی" 			 data-link-responsive="نسخه موبایل" data-always-visible="true"></a>         </div>        <a class="search_mob visible-xs" href="/fa/search"><i class="fa fa-2x-search fa-search"></i></a>        <div class="update_date2">بروز رسانی شده در :       ۲۷ آبان ۱۳۹۶ - ۱۳:۵۹ </div>       <div class="wrapper"></div>     </div>      <div class="collapse navbar-collapse no-padd col-xs-36" id="bs-example-navbar-collapse-1">       <ul class="nav navbar-nav"> 	     			 				<li class="dropdown navigation_header"> 					 <a href="/" role="button">صفحه نخست</a> 	    		</li> 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/2" role="button">سیاست</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/3" role="button">بین الملل</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/5" role="button">اقتصاد</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/4" role="button">اجتماع</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/urban" role="button">شهری</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/fun" role="button">خواندنی ها</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/10" role="button">حوادث</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/services/18" role="button">فرهنگ و هنر</a>						 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/sport" role="button">ورزش</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/health" role="button">سلامت</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/entekhabtv" role="button">انتخاب TV</a> 	        				 </li> 				 			 		 			 				 					<li class="dropdown navigation_header"> 						 <a href="/fa/picture" role="button">عکس</a> 	        				 </li> 				 			 		 			<li><a href="/fa/about" title="about">درباره انتخاب</a></li>             <li><a href="/fa/contacts" title="contacts">ارتباط با انتخاب</a></li>             <li><a href="/fa/links" title="links">پیوندها</a></li>             <li><a href="/fa/weather" title="weather">آب و هوا</a></li>             <li><a href="/fa/prayer" title="prayer">اوقات شرعی</a></li>             <li><a href="/fa/newsletter" title="newsletter">مجله الکترونیک</a></li>             <li><a href="/fa/polls/archive" title="polls">نظرسنجی</a></li>             <li><a href="/fa/archive" title="Archive">آرشیو</a></li> 		<div class="social2 col-xs-36"> 			<a class="share-item tw" href="#"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="share-item tel" title="telegram" href="#"> 				<i class="fa fa-logo-2x-end fa-paper-plane"></i> 			</a> 			<!-- <a class="share-item ins" title="instagram" href="#"> 				<i class="fa fa-logo-2x fa-instagram"></i> 			</a> --> 			<a class="share-item rss" href="/fa/rss"> 				<i class="fa fa-rss" aria-hidden="true"></i> 			</a> 		</div> 		<div class="search-res col-xs-36"> 			<div class="search-box2"> 				<div class="search-txt"> 					<form name="searchForm2" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 				</div> 				<a href="javascript:document.searchForm2.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 			</div> 		</div> 		       </ul>     </div>   </div> </nav>  </div>              </div>         </div> </header> <div class="social-tele hidden-xs">     <div class="container">         <div class="tele-type hidden-xs hidden-ms">              <div class="ticker_container"> 	<div class="ticker_container_logo">آخرین اخبار</div> 	<div id="ticker-wrapper" class="no-js padd-right-tele"> 		<ul id="js-news" class="js-hidden"> 				 			<li><a href="/fa/news/335173/ویدیو-انفجار-در-متروی-سن-پترزبورگ-روسیه-20-نفر-زخمی-شدند" target="_blank">ویدیو/ انفجار در متروی سن پترزبورگ روسیه / 20 نفر زخمی شدند</a></li> 				 			<li><a href="/fa/news/334806/ویدیوصحنه-تلخ-ضرب-و-شتم-یکی-از-هموطنان-توسط-ماموران-گمرک-ترکیه" target="_blank">ویدیو/صحنه تلخ ضرب و شتم یکی از هموطنان توسط ماموران گمرک ترکیه</a></li> 				 			<li><a href="/fa/news/334794/ویدیوسخنان-منتشر-نشده-سردار-سليمانی-در-مورد-داعش" target="_blank">ویدیو/سخنان منتشر نشده سردار سليمانی در مورد داعش</a></li> 				 			<li><a href="/fa/news/334558/ویدیو-شوخی-امام-ره-در-مراسم-تنفیذ-شهید-رجایی-واکنش-جالب-روحانی" target="_blank">ویدیو/ شوخی امام (ره) در مراسم تنفیذ شهید رجایی / واکنش جالب روحانی</a></li> 				 			<li><a href="/fa/news/334528/ویدیو-روحانی-عده-ای-مى‌خواهند-بگويند-ای-مردم-ايران-كه-سال-٩٢-رأى-داديد-كار-خوبی-نکردید" target="_blank">ویدیو/ روحانی: عده ای مى‌خواهند بگويند، ای مردم ايران كه سال ٩٢ رأى داديد، كار خوبی نکردید</a></li> 			 		</ul> 	</div> <div class="wrapper"></div> </div>          </div>         <div class="social">             <a class="share-item tw" href="https://twitter.com/Entekhab_news">                 <i class="fa fa-twitter" aria-hidden="true"></i>             </a>             <a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir">                 <i class="fa fa-logo-2x-end fa-paper-plane"></i>             </a>             <a class="share-item ins" title="instagram" href="https://www.instagram.com/entekhab.news/?hl=en">                 <i class="fa fa-logo-2x fa-instagram"></i>             </a>             <a class="share-item rss" href="/fa/rss">                 <i class="fa fa-rss" aria-hidden="true"></i>             </a>         </div>     </div> </div> </div>  <div class="adhere visible-xs visible-ms visible-sm" style="position: fixed; width: 100%; z-index:99999999; left: 0; bottom: 0px; margin: 0; padding: 0; text-align: center;">     <a href="https://alopeyk.com/?pk_campaign=5000-free-credit&pk_kwd=etnetkhab.ir-responsivecy" target="_blank">         <img src="http://static.clickyab.com/ad/320x50/20171021-9323137-7f590f6a12ff89dba2730d41a87bca4cf77afe49.gif" border="0" />     </a> </div> <div class="container" style="margin-top:10px;">    <div class="col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg">          	<div style="display:none;">  	 </div>     </div>     <div class="wrapper col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg"></div>     <div class="col-xs-36 mobile-adv visible-xs visible-ms hidden-sm hidden-md hidden-lg">          	<div style="display:none;">  	 </div>     </div>     <div class="col-xs-36 visible-xs visible-ms hidden-sm hidden-md hidden-lg" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287 ;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 43459142893;             clickyab_ad['width'] = 320;             clickyab_ad['height'] = 50;             clickyab_ad['responsive'] = 'true' ;             clickyab_ad['effect'] = "";             addClickyabAds(true);         </script>     </div>     <div class="row khabar-slider">         	<div class="news-slider col-xs-36">
		<div class="news-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo-3">
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378280" target="_blank" title="فیلم/ کشف تریلی کنسرو تاریخ‌مصرف گذشته در ستاد توزیع اقلام زلزله‌زدگان">
							<img class="fr1 img-responsive" alt="فیلم/ کشف تریلی کنسرو تاریخ‌مصرف گذشته در ستاد توزیع اقلام زلزله‌زدگان" src="/files/fa/news/1396/8/27/326323_340.jpg" width="182" height="118">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378280" title="فیلم/ کشف تریلی کنسرو تاریخ‌مصرف گذشته در ستاد توزیع اقلام زلزله‌زدگان" target="_blank">
							فیلم/ کشف تریلی کنسرو تاریخ‌مصرف گذشته در ستاد توزیع اقلام زلزله‌زدگان
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378270" target="_blank" title="فیلم/ آتش سوزی گسترده در برج همیلتون نیویورک">
							<img class="fr1 img-responsive" alt="فیلم/ آتش سوزی گسترده در برج همیلتون نیویورک" src="/files/fa/news/1396/8/27/326304_782.jpg" width="182" height="117">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378270" title="فیلم/ آتش سوزی گسترده در برج همیلتون نیویورک" target="_blank">
							فیلم/ آتش سوزی گسترده در برج همیلتون نیویورک
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378271" target="_blank" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله">
							<img class="fr1 img-responsive" alt="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" src="/files/fa/news/1396/8/27/326310_470.jpg" width="182" height="118">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378271" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank">
							فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378258" target="_blank" title="فیلم/ حجاب ورزشی نایکی یکی از ٢۵ اختراع مهم سال شد">
							<img class="fr1 img-responsive" alt="فیلم/ حجاب ورزشی نایکی یکی از ٢۵ اختراع مهم سال شد" src="/files/fa/news/1396/8/27/326279_513.jpg" width="182" height="120">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378258" title="فیلم/ حجاب ورزشی نایکی یکی از ٢۵ اختراع مهم سال شد" target="_blank">
							فیلم/ حجاب ورزشی نایکی یکی از ٢۵ اختراع مهم سال شد
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378255" target="_blank" title="فیلم/ ورود سعد الحريري به آپارتمانش در پاريس">
							<img class="fr1 img-responsive" alt="فیلم/ ورود سعد الحريري به آپارتمانش در پاريس" src="/files/fa/news/1396/8/27/326265_812.jpg" width="182" height="142">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378255" title="فیلم/ ورود سعد الحريري به آپارتمانش در پاريس" target="_blank">
							فیلم/ ورود سعد الحريري به آپارتمانش در پاريس
						</a>
					</h2>
				</div>
							<div class="news_slider-content item3 col-xs-36 ">
											<a class="picLink" href="/fa/news/378248" target="_blank" title="فيلم/ ویدئوی امير تتلو از سفرش به كرمانشاه">
							<img class="fr1 img-responsive" alt="فيلم/ ویدئوی امير تتلو از سفرش به كرمانشاه" src="/files/fa/news/1396/8/27/326232_898.jpg" width="182" height="111">
						</a>
			   					   		<h2 class="Htags">
						<a class="title6 fix-xs-size col-xs-36" href="/fa/news/378248" title="فيلم/ ویدئوی امير تتلو از سفرش به كرمانشاه" target="_blank">
							فيلم/ ویدئوی امير تتلو از سفرش به كرمانشاه
						</a>
					</h2>
				</div>
					</div>
	</div>
     </div>     <div class="visible-lg visible-md visible-sm hidden-ms hidden-xs">         <div class="hidden-mobile">                          <div class="container">                 <div class="main-body row">                     <div class="row">                         <div class="col-xs-36 col-sm-36 col-md-20 col-lg-18 col-2 khabar col-md-pull-8 col-lg-pull-9">                              <div class="col-xs-36 khabar-info"> 	<div class="news_toolbar col-xs-36"> 		 			<div style="padding: 0px 8px;"> 				 <div class="news_nav news_id_c col-xs-36 col-sm-18"><span class="news_nav_title">کد خبر: </span>۳۷۸۲۷۱</div> 				<div class="news_nav news_pdate_c col-xs-36 col-sm-18"><span class="news_nav_title">تاریخ انتشار: </span> ۵۳ : ۱۲ - ۲۷ آبان  ۱۳۹۶ </div> 				<div class="wrapper"></div> 			</div> 		 	</div> 	<div class="news_tools col-xs-36"> 		<div class="news_path  col-xs-36 col-sm-18"> 			 				 			 			<a href=/fa/services/19>انتخاب TV</a> >> <a href="/fa/archive?service_id=19&amp;cat_id=47" class="c-name">طنز</a> 		</div> 		<div class="col-xs-36 col-sm-18 shape-shared"> 			<a rel="nofollow" title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='event.preventDefault();window.open("/fa/print/378271", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></a> 			<a rel="nofollow" title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='event.preventDefault();window.open("/fa/send/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></a> 		    <a rel="nofollow" title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/378271"></a> 			 			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div>  <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/378271/فیلم-شوخی-مهران-مدیری-با-مسئولین-و-آمارهای-آنان-در-رابطه-با-زلزله"> 			فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله 		</a> 		</h1> 	</div> 	  </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn body-overflow"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div dir="ltr"><style>.jabeh_iframe{position:relative;}.jabeh_iframe iframe {border:0;position:absolute;top:0;left:0;width:100%; height:100%;}</style><div class="jabeh_iframe"><span style="display: block;padding-top: 57%"></span><iframe src="//jabeh.com/watch/gb9424/embed" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" ></iframe></div></div>
<p style="text-align: center;"><span style="font-size: 8pt;"><a href="https://jabeh.com/download/gb9424/240/1.mp4?title=%D8%B4%D9%88%D8%AE%DB%8C%20%D8%AA%D9%84%D8%AE%20%D9%85%D9%87%D8%B1%D8%A7%D9%86%20%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%20%D8%A8%D8%A7%20%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86%20%D9%88%20%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B2%D9%84%D8%B2%D9%84%D9%87" rel="nofollow"><img class="image_btn" style="margin: 0px 0px;" title="&laquo; دانلود فیلم &raquo;" src="/files/fa/news/1396/8/21/322858_236.png" alt="" width="70" height="" align="" /></a></span></p> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 visible-xs"> 		<div class="mobile-adv2"> 			 	<div style="display:none;">  	 </div> 		</div> 	</div>  </div>                                                                  <div class="col-xs-36">                                 <a class="container_teleg" href="tg://msg_url?url=entekhab.ir/fa/news/378271" rel="nofollow">                                     <span class="news-share-item2 news-teleg">                                         <i class="fa fa-2x-tele fa-paper-plane-o"></i>                                     </span>                                     <span class="textspan"> ارسال به تلگرام</span>                                 </a>                             </div>                             <div class="wrapper"></div>                             <div class="col-xs-36 col-md-36 col-lg-24">  		<div class="tags_container col-xs-36">  			<div class="tags_title">  			<i class="fa fa-tag" aria-hidden="true"></i>  			<span>برچسب ها:</span>  			  				<a href="/fa/tag/1/فیلم" class="tags_item">فیلم</a>  				  				،  				  			  				<a href="/fa/tag/1/ویدیو" class="tags_item">ویدیو</a>  				  				،  				  			  				<a href="/fa/tag/1/دانلود" class="tags_item">دانلود</a>  				  				،  				  			  				<a href="/fa/tag/1/زلزله" class="tags_item">زلزله</a>  				  				،  				  			  				<a href="/fa/tag/1/مهران مدیری" class="tags_item">مهران مدیری</a>  				  			  			</div>  		</div>    </div>                             <div class="share-home2 col-xs-36 col-md-36 col-lg-12"> 	<div class="news-share-items col-xs-36"> 		<a class="news-share-item news-tw" href="https://twitter.com/intent/tweet?text=%D9%81%DB%8C%D9%84%D9%85%2F%20%D8%B4%D9%88%D8%AE%DB%8C%20%D9%85%D9%87%D8%B1%D8%A7%D9%86%20%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%20%D8%A8%D8%A7%20%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86%20%D9%88%20%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B1%D8%A7%D8%A8%D8%B7%D9%87%20%D8%A8%D8%A7%20%D8%B2%D9%84%D8%B2%D9%84%D9%87&url=http%3A%2F%2Fentekhab.ir%2Ffa%2Fnews%2F378271%2F%25D9%2581%25DB%258C%25D9%2584%25D9%2585-%25D8%25B4%25D9%2588%25D8%25AE%25DB%258C-%25D9%2585%25D9%2587%25D8%25B1%25D8%25A7%25D9%2586-%25D9%2585%25D8%25AF%25DB%258C%25D8%25B1%25DB%258C-%25D8%25A8%25D8%25A7-%25D9%2585%25D8%25B3%25D8%25A6%25D9%2588%25D9%2584%25DB%258C%25D9%2586-%25D9%2588-%25D8%25A2%25D9%2585%25D8%25A7%25D8%25B1%25D9%2587%25D8%25A7%25DB%258C-%25D8%25A2%25D9%2586%25D8%25A7%25D9%2586-%25D8%25AF%25D8%25B1-%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25B7%25D9%2587-%25D8%25A8%25D8%25A7-%25D8%25B2%25D9%2584%25D8%25B2%25D9%2584%25D9%2587&via=Entekhab_News" rel="nofollow"> 			<i class="fa fa-twitter" aria-hidden="true"></i> 		</a> 		<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/378271/%D9%81%DB%8C%D9%84%D9%85-%D8%B4%D9%88%D8%AE%DB%8C-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C-%D8%A8%D8%A7-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86-%D9%88-%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A2%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%B2%D9%84%D8%B2%D9%84%D9%87&t=فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" rel="nofollow"> 			<i class="fa fa-facebook" aria-hidden="true"></i> 		</a> 		<a class="news-share-item news-gplus" href="#" rel="nofollow"> 			<i class="fa fa-google-plus" aria-hidden="true"></i> 		</a> 		<a class="news-share-item news-in" href="#" rel="nofollow"> 			<i class="fa fa-linkedin" aria-hidden="true"></i> 		</a>		 	</div> </div>                             <div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-27 share-home"> 		<a class="col-xs-36 col-sm-10 col-md-9 col-lg-10 back-home"  href="/fa" title="home" rel="nofollow"> 			<i class="fa fa-home fa-2x-plus-2" aria-hidden="true"></i> 			<span>بازید از صفحه اول</span> 		</a> 		<a rel="nofollow" class="col-xs-36 col-sm-10 col-md-8 col-lg-9 send-friends" onclick='event.preventDefault();window.open("/fa/send/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			<i class="fa fa-envelope-o fa-2x-plus-2" aria-hidden="true"></i> 			<span>ارسال به دوستان</span> 		</a> 		<a rel="nofollow" title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-7 print-news" onclick='event.preventDefault();window.open("/fa/print/378271", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			<i class="fa fa-print fa-2x-plus-2" aria-hidden="true"></i> 			<span>نسخه چاپی</span> 		</a> 		 		<div class="col-xs-36 col-sm-8 col-md-7" style="text-align: right;"> 			<a rel="nofollow" title='گزارش خطا' class="send_error_bot news_link_item" onclick='event.preventDefault();window.open("/fa/report/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 				<i class="fa fa-exclamation-triangle" aria-hidden="true"></i> 				<span>گزارش خطا</span> 			</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-9"> 		 	<a onclick="return false;" href= "#" class="news_rate_like_img_down" id="up_butt_378271" title="پسندیدم" style="color: #fff;"> 		<span class="like_number" style="color: #000;">0</span> 		<div id="like_txt_id" class="like_txt_f" style="color: #fff;display: none;"></div> 	</a>  	</div> </div>                             <div class="wrapper"></div>                              <div class="col-xs-36" style="margin-bottom:10px; margin-top:10px;">                                                                      <script src="//static.clickyab.com/js/nativead.js"></script>                                                                  <div class="clickyab-native-ad na_C2Y0oL"></div>                                                                      <script type="text/javascript">                                         nanoajax.ajax({                                             url: '//native.clickyab.com/native?count=8&corners=round&title=وبگردی&horizontal=&fontSize=13&position=top&d=entekhab.ir&i=2791492247287&orientation=horizontal'                                         }, function(code, responseText) {                                             if (code === 200) {                                                 document.querySelector('.na_C2Y0oL').innerHTML = responseText;                                             }                                         })                                     </script>                                                              </div>                             <div class="tabligh col-xs-36 end_of_text"> 	<div style="display:none;">  	 </div></div>                             <div class="wrapper"></div>                               <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3321" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="بازار فروش ابزار آلات موسیقی ویژه زنان عربستانی +تصاویر" src="/files/adv//6767_913.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3321" target="_blank" rel="nofollow"> 								بازار فروش ابزار آلات موسیقی ویژه زنان عربستانی +تصاویر 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3322" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="هیولای ۳۰۰ دندان متعلق به عصر دایناسورها +فیلم" src="/files/adv//6768_761.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3322" target="_blank" rel="nofollow"> 								هیولای ۳۰۰ دندان متعلق به عصر دایناسورها +فیلم 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3324" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="پخت بزرگترین آش نذری جهان در شیراز +تصاویر" src="/files/adv//6769_403.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3324" target="_blank" rel="nofollow"> 								پخت بزرگترین آش نذری جهان در شیراز +تصاویر 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3327" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="تیپ مردانه الناز شاکردوست در یک نمایش" src="/files/adv//6772_719.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3327" target="_blank" rel="nofollow"> 								تیپ مردانه الناز شاکردوست در یک نمایش 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3328" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="این دو گل وارداتی از چین و تایلند آلوده اند" src="/files/adv//6770_226.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3328" target="_blank" rel="nofollow"> 								این دو گل وارداتی از چین و تایلند آلوده اند 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3336" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="کیکی به اندازه یک اسب جنگی +عکس" src="/files/adv//6771_962.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3336" target="_blank" rel="nofollow"> 								کیکی به اندازه یک اسب جنگی +عکس 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>                              <div class="wrapper"></div>                             <div class="sec_box">                                 <div class="hidden-section-news">                                     <div class="comment_box-show">                                           <div id="_ff_c"></div>    <script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script>                                           <div class="col-xs-36"> 	<a href="#" class="comments_topic2" style="display:block;">نظرات بینندگان</a> </div> <div id="comm_b" class="col-xs-36"> 	 	<form method="POST" action="/fa/news/378271/فیلم-شوخی-مهران-مدیری-با-مسئولین-و-آمارهای-آنان-در-رابطه-با-زلزله" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_name" class="form-control text_name_irib" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 nazar"><input type="text" name="comment_mail" class="form-control text_name_irib" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-md-3" style="min-height:1px;"></div>	
	        	<div class="col-md-33">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(378271);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> <div class="wrapper"></div> </div>                                     </div>                                 </div>                             </div>                             <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>                         </div>                         <div class="col-xs-36 col-sm-18 col-md-8 col-lg-9 col-3-1 col-md-push-20 col-lg-push-18">                             <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> <div class="sec_box">     <div class="hidden-section-news">         <div class="tasavir_news">             <div class="news-img-slider col-xs-36">
	<header>
		<div class="blue-header col-xs-36">
			<span class="blue-s-name">تصاویر</span>
			 <div class="counter_box">۱/۴</div>
		</div>
	</header>
	<section>
		<div class="news-img-slider-contents owl-carousel owl-theme col-xs-36" id="owl-demo4">
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۱/۴</span></div>
											<a class="picLink" href="/fa/news/378254" target="_blank" title="تصاویر : روز شلوغ دونالد ترامپ در کاخ سفید">
							<img class="img-responsive" alt="تصاویر : روز شلوغ دونالد ترامپ در کاخ سفید" src="/files/fa/news/1396/8/27/326272_313.jpg" width="480" height="330">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/378254" title="تصاویر : روز شلوغ دونالد ترامپ در کاخ سفید" target="_blank">
							تصاویر : روز شلوغ دونالد ترامپ در کاخ سفید
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۲/۴</span></div>
											<a class="picLink" href="/fa/news/378167" target="_blank" title="تصاویر : سرکوب خونین مخالفان در کنیا">
							<img class="img-responsive" alt="تصاویر : سرکوب خونین مخالفان در کنیا" src="/files/fa/news/1396/8/26/326081_637.jpg" width="480" height="321">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/378167" title="تصاویر : سرکوب خونین مخالفان در کنیا" target="_blank">
							تصاویر : سرکوب خونین مخالفان در کنیا
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۳/۴</span></div>
											<a class="picLink" href="/fa/news/378150" target="_blank" title="تصاویر : جمع آوری کمک برای زلزله زدگان کرمانشاه در کردستان عراق">
							<img class="img-responsive" alt="تصاویر : جمع آوری کمک برای زلزله زدگان کرمانشاه در کردستان عراق" src="/files/fa/news/1396/8/26/326014_840.jpg" width="480" height="320">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/378150" title="تصاویر : جمع آوری کمک برای زلزله زدگان کرمانشاه در کردستان عراق" target="_blank">
							تصاویر : جمع آوری کمک برای زلزله زدگان کرمانشاه در کردستان عراق
						</a>
					</h2>
				</div>
							<div class="news-img-slider-content item4 col-xs-36">
					<div style="display: none;" class="counter_box_hidden"><span class="count_cycle">۴/۴</span></div>
											<a class="picLink" href="/fa/news/378099" target="_blank" title="تصاویر : مراسم رها کردن زنان از ارواح شیطانی در نپال!">
							<img class="img-responsive" alt="تصاویر : مراسم رها کردن زنان از ارواح شیطانی در نپال!" src="/files/fa/news/1396/8/26/325863_710.jpeg" width="479" height="319">
						</a>
								   		<h2 class="Htags">
						<a class="title6" href="/fa/news/378099" title="تصاویر : مراسم رها کردن زنان از ارواح شیطانی در نپال!" target="_blank">
							تصاویر : مراسم رها کردن زنان از ارواح شیطانی در نپال!
						</a>
					</h2>
				</div>
					</div>
	</section>
</div>         </div>     </div> </div>      <div class="col-xs-36" style="margin-bottom: 5px;">         <iframe style="width: 100%; height: 250px; padding-bottom: 2px;background-color:#007cc4" src="https://www.sheypoor.com/static/ra/nofollow.html?callback=func&count=30&lang=fa-IR&offset=0&sortPresetID=n&withImage=yes&utm_source=Entekhab&utm_medium=NativeAd&utm_campaign=RollingAd-092017"></iframe>     </div>      <div id='1467' style="margin-bottom: 5px;"><script type ='text/javascript'>function downloadJSAtOnload() { var element = document.createElement('script');element.src ='https://adapi.digikala.com/Ad?zid=144&eid=1467&utm=entekhab';document.getElementById('1467').appendChild(element);}if (window.addEventListener)window.addEventListener('load', downloadJSAtOnload, false); else if (window.attachEvent) window.attachEvent('onload', downloadJSAtOnload); else window.onload = downloadJSAtOnload;</script></div>  <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>     <div class="col-xs-36" style="margin-bottom: 5px;">              <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='250' width='100%' frameborder='0'  src='https://adapi.digikala.com/Ad?zid=76&i=y&utm=entekhab'></iframe>      </div>       <div class="attention col-xs-36">         <header>             <div class="blue-header col-xs-36">                 <span class="red-s-name">ببینید!</span>             </div>         </header>         <section>             <div class="attention-contents col-xs-36">                                                                                    <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378247" title="فیلم/ پاسخ گنگ احمدی نژاد در مورد تخریب مسکن‌مهر در زلزله کرمانشاه" target="_blank">                                     فیلم/ پاسخ گنگ احمدی نژاد در مورد تخریب مسکن‌مهر در زلزله کرمانشاه                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378242" title="فیلم/ کشف هیولایی با ۳۰۰ دندان متعلق به عصر دایناسورها!" target="_blank">                                     فیلم/ کشف هیولایی با ۳۰۰ دندان متعلق به عصر دایناسورها!                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378240" title="فیلم/ روایت زلزله‌ زدگان از وجود گورهای دسته‌ جمعی در روستاها/ استاندار کرمانشاه: تکذیب می‌کنیم" target="_blank">                                     فیلم/ روایت زلزله‌ زدگان از وجود گورهای دسته‌ جمعی در روستاها/ استاندار کرمانشاه: تکذیب می‌کنیم                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378130" title="فیلم/ ترامپ در آستانه استیضاح" target="_blank">                                     فیلم/ ترامپ در آستانه استیضاح                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378112" title="فیلم/ کتک‌زدن زلزله‌زدگان توسط مامور پلیس!/ واکنش سخنگوی ناجا چه بود؟" target="_blank">                                     فیلم/ کتک‌زدن زلزله‌زدگان توسط مامور پلیس!/ واکنش سخنگوی ناجا چه بود؟                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378072" title="فیلم/ مجید مجیدی و دکتر کاکاوند در گورستان زلزله زدگان" target="_blank">                                     فیلم/ مجید مجیدی و دکتر کاکاوند در گورستان زلزله زدگان                                 </a>                             </h3>                         </div>                                                                                                         <div class="linear-news-2 col-xs-36">                             <h3>                                 <a class="title2" href="/fa/news/378071" title="فیلم/ حضور بهرام رادان در مناطق زلزله زده" target="_blank">                                     فیلم/ حضور بهرام رادان در مناطق زلزله زده                                 </a>                             </h3>                         </div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <div class="archive-section col-xs-36">                     <a href="/fa/archive?service_id=&sec_id=279" title="archive">آرشیو</a>                 </div>             </div>         </section>     </div>           <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 92309021445;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";             addClickyabAds(true);         </script>     </div>     <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 71913476760;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";             addClickyabAds(true);         </script>     </div>    <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> <div class="sec_box">     <div class="hidden-section-news">         <div class="most_view_tab_news">             <div class="most-view-tab col-xs-36"> 	<header> 		<div class="blue-header_news col-xs-36"> 			<span class="blue-s-name2">پربازدیدها</span> 		</div> 		<div class="wrapper"></div> 		<div class="most-view-tab-header sar_header_video col-xs-36"> 			<div class="view-tabs_news"> 				<span class="blue-s-name ln-header-titr act-bg" style="margin-right: 1px;">روز</span> 				<span class="blue-s-name ln-header-titr">هفته</span> 				<span class="blue-s-name ln-header-titr">ماه</span> 				<span class="blue-s-name ln-header-titr" style="margin-left: 0px;">سال</span> 			</div> 		</div> 	</header> 	<div class="most-view-tab-contents col-xs-36"> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378165/تنهایی-ریاض-در-جنگ-با-تهران-از-بین-براداران-فقط-امارات-سعودی-را-همراهی-می‌کند-خشم-پنهان-عمان-و-کویت-از-عربستان" title="تنهایی ریاض در جنگ با تهران / از بین «براداران»، فقط امارات، سعودی را همراهی می‌کند / خشم پنهان عمان و کویت از عربستان" target="_blank"> 			        تنهایی ریاض در جنگ با تهران / از بین «براداران»، فقط امارات، سعودی را همراهی می‌کند / خشم پنهان عمان و کویت از عربستان 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378041/احمدی‌نژاد-به-کرمانشاه-رفت-عکس" title="احمدی‌نژاد به کرمانشاه رفت +عکس" target="_blank"> 			        احمدی‌نژاد به کرمانشاه رفت +عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378216/احتمالا-جنگ-های-منطقه-ای-در-راه-است-رویارویی-نظامی-ایران-و-عربستان-و-حمله-اسرائیل-به-لبنان-و-حزب-الله-تصمیم-ترامپ-در-این-شرایط-چه-خواهد-بود" title="احتمالا جنگ های منطقه ای در راه است؛ رویارویی نظامی ایران و عربستان و حمله اسرائیل به لبنان و حزب الله / تصمیم ترامپ در این شرایط چه خواهد بود؟" target="_blank"> 			        احتمالا جنگ های منطقه ای در راه است؛ رویارویی نظامی ایران و عربستان و حمله اسرائیل به لبنان و حزب الله / تصمیم ترامپ در این شرایط چه خواهد بود؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378039/پس-از-ترک-ریاض-توسط-حریری-چه-اتفاقی-می-افتد" title="پس از ترک ریاض توسط حریری چه اتفاقی می افتد؟" target="_blank"> 			        پس از ترک ریاض توسط حریری چه اتفاقی می افتد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378125/دروغ‌پردازی-عجیب-نماینده-سابق-اصولگرا-درباره-روحانی-و-جهانگیری-در-شب-زلزله" title="دروغ‌پردازی عجیب نماینده سابق اصولگرا درباره روحانی و جهانگیری در شب زلزله" target="_blank"> 			        دروغ‌پردازی عجیب نماینده سابق اصولگرا درباره روحانی و جهانگیری در شب زلزله 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378086/واکنش-نماینده-ایلام-به-ادعایی-عجیب-درباره-تولد-رییس‌جمهور-برخی-در-زلزله-به-دنبال-کاسبی-هستند" title="واکنش نماینده ایلام به ادعایی عجیب درباره تولد رییس‌جمهور: برخی در زلزله به دنبال کاسبی هستند" target="_blank"> 			        واکنش نماینده ایلام به ادعایی عجیب درباره تولد رییس‌جمهور: برخی در زلزله به دنبال کاسبی هستند 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378112/فیلم-کتک‌زدن-زلزله‌زدگان-توسط-مامور-پلیس-واکنش-سخنگوی-ناجا-چه-بود" title="فیلم/ کتک‌زدن زلزله‌زدگان توسط مامور پلیس!/ واکنش سخنگوی ناجا چه بود؟" target="_blank"> 			        فیلم/ کتک‌زدن زلزله‌زدگان توسط مامور پلیس!/ واکنش سخنگوی ناجا چه بود؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/378053/ورود-هیات-آلمانی-برای-کمک-به-زلزله‌زدگان-ارسال-محموله-کمک‌های-مردمی-از-انگلیس-تخلیه-اقلام-دارویی-سازمان-بهداشت-جهانی-در-فرودگاه-کرمانشاه-وقوع-436-پس-لرزه-در-چهار-روز-پایان-عملیات-اسکان-اضطراری-زلزله‌زدگان" title="ورود هیات آلمانی برای کمک به زلزله‌زدگان / ارسال محموله کمک‌های مردمی از انگلیس / تخلیه اقلام دارویی سازمان بهداشت جهانی در فرودگاه کرمانشاه / وقوع 436 پس لرزه در چهار روز / پایان عملیات اسکان اضطراری زلزله‌زدگان" target="_blank"> 			        ورود هیات آلمانی برای کمک به زلزله‌زدگان / ارسال محموله کمک‌های مردمی از انگلیس / تخلیه اقلام دارویی سازمان بهداشت جهانی در فرودگاه کرمانشاه / وقوع 436 پس لرزه در چهار روز / پایان عملیات اسکان اضطراری زلزله‌زدگان 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377157/زلزله-73-ریشتری-در-کرمانشاه-81-کشته-1000-مجروح-زمین-لرزه-اصلی-تمام-شده-همه-زائران-ایرانی-در-کربلا-و-نجف-سالم-هستند-گسل-ها-فعال-نیستند-مردم-به-شایعات-توجه-نکنند-برق-3-استان-وصل-شد-شمال-کرمانشاه-در-خاموشی-پس-لرزه-ها-ادامه-دارد-فیلم-و-تصاویر-جزئیات-زلزله-در-نقاط-مختلف-ایران-و-تهران-رییس-مرکز-لرزه‌نگاری-زمین‌لرزه-امشب-بزرگ‌ترین-زلزله‌ای‌ست-که-تاکنون-در-منطقه-ثبت-شده" title="زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده" target="_blank"> 			        زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377257/تصاویر-زلزله-در-سرپل-ذهاب-و-قصرشیرین" title="تصاویر : زلزله در سرپل ذهاب و قصرشیرین" target="_blank"> 			        تصاویر : زلزله در سرپل ذهاب و قصرشیرین 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377235/آخرین-اخبار-از-زمین-لرزه-در-غرب-کشور-430-کشته-و-6700-مصدوم-تا-کنون-165-پس-لرزه-تاکنون-کرمانشاه-را-لرزانده-200-روستا-در-خاموشی-هلال-احمر-جدا-از-کمک-نقدی-مردم-صرفا-پتو-و-کنسروجات-هدیه-دهند-سازمان-انتقال-خون-مردم-گروه-خونی-o-منفی-اهدا-کنند-عملیات-امداد-و-جست‌وجو-تقریبا-تمام-شده-آب-شهرهای-زلزله‌زده-تا-۴۸-ساعت-قطع-است-آبرسانی-سیار-تا-زمان-رفع-مشکل-فیلم" title="آخرین اخبار از زمین لرزه در غرب کشور/ 430 کشته و 6700 مصدوم تا کنون/ 165 پس لرزه تاکنون کرمانشاه را لرزانده / 200 روستا در &quot;خاموشی&quot; /  هلال احمر: جدا از کمک نقدی، مردم &quot;صرفا&quot; پتو و کنسروجات هدیه دهند / سازمان انتقال خون: مردم گروه خونی O منفی اهدا کنند / عملیات امداد و جست‌وجو تقریبا تمام شده / آب شهرهای زلزله‌زده تا ۴۸ ساعت قطع است؛ آبرسانی سیار تا زمان رفع مشکل +فیلم" target="_blank"> 			        آخرین اخبار از زمین لرزه در غرب کشور/ 430 کشته و 6700 مصدوم تا کنون/ 165 پس لرزه تاکنون کرمانشاه را لرزانده / 200 روستا در "خاموشی" /  هلال احمر: جدا از کمک نقدی، مردم "صرفا" پتو و کنسروجات هدیه دهند / سازمان انتقال خون: مردم گروه خونی O منفی اهدا کنند / عملیات امداد و جست‌وجو تقریبا تمام شده / آب شهرهای زلزله‌زده تا ۴۸ ساعت قطع است؛ آبرسانی سیار تا زمان رفع مشکل +فیلم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377609/فیلمی-تکان‌دهنده-از-کیفیت-فاجعه‌بار-ساختمان‌های-مهر-مردود-شدن-مسکن-مهر-دولت-مهرورز-در-اولین-آزمون-جدی-اظهارات-فاجعه‌آمیز-درباره-نبود-نظارت-در-اجرای-پروژه‌ها-آیا-امکان-شکایت-از-احمدی‌نژاد-وجود-دارد" title="فیلمی تکان‌دهنده از کیفیت فاجعه‌بار ساختمان‌های مهر / مردود شدن «مسکن مهر» دولت مهرورز در اولین آزمون جدی / اظهارات فاجعه‌آمیز درباره نبود «نظارت» در اجرای پروژه‌ها / آیا امکان شکایت از احمدی‌نژاد وجود دارد؟" target="_blank"> 			        فیلمی تکان‌دهنده از کیفیت فاجعه‌بار ساختمان‌های مهر / مردود شدن «مسکن مهر» دولت مهرورز در اولین آزمون جدی / اظهارات فاجعه‌آمیز درباره نبود «نظارت» در اجرای پروژه‌ها / آیا امکان شکایت از احمدی‌نژاد وجود دارد؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377356/تصاویر-چرا-مسکن-مهر-سرپل-ذهاب-بیشترین-خسارت-را-در-زلزله-دید" title="تصاویر : چرا مسکن مهر سرپل ذهاب بیشترین خسارت را در زلزله دید؟" target="_blank"> 			        تصاویر : چرا مسکن مهر سرپل ذهاب بیشترین خسارت را در زلزله دید؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377977/عادل-الجبیر-کاسه-صبرمان-پر-شده-پاسخ-ایران-را-خواهیم-داد-استعفا-تصمیم-خود-حریری-بود-بازگشت-به-لبنان-به-خود-او-بستگی-دارد" title="عادل الجبیر: کاسه صبرمان پر شده؛ پاسخ ایران را خواهیم داد /  استعفا، تصمیم خود حریری بود؛ بازگشت به لبنان به خود او بستگی دارد" target="_blank"> 			        عادل الجبیر: کاسه صبرمان پر شده؛ پاسخ ایران را خواهیم داد /  استعفا، تصمیم خود حریری بود؛ بازگشت به لبنان به خود او بستگی دارد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377662/عقب-نشینی-بن-سلمان-در-ماجرای-سعد-حریری-چرا" title="عقب نشینی «بن سلمان» در ماجرای سعد حریری؛ چرا؟" target="_blank"> 			        عقب نشینی «بن سلمان» در ماجرای سعد حریری؛ چرا؟ 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377465/علی-دایی-برای-کمک-به-زلزله-زدگان-غرب-کشور-پیشقدم-شد-عکس" title="علی دایی برای کمک به زلزله زدگان غرب کشور پیشقدم شد+عکس" target="_blank"> 			        علی دایی برای کمک به زلزله زدگان غرب کشور پیشقدم شد+عکس 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/374610/کلمه-عجیب-روی-پل-چمران-اصفهان-پس-از-خودکشی-دو-دختر-عکس" title="کلمه عجیب روی پل چمران اصفهان پس از خودکشی دو دختر +عکس" target="_blank"> 			        کلمه عجیب روی پل چمران اصفهان پس از خودکشی دو دختر +عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377157/زلزله-73-ریشتری-در-کرمانشاه-81-کشته-1000-مجروح-زمین-لرزه-اصلی-تمام-شده-همه-زائران-ایرانی-در-کربلا-و-نجف-سالم-هستند-گسل-ها-فعال-نیستند-مردم-به-شایعات-توجه-نکنند-برق-3-استان-وصل-شد-شمال-کرمانشاه-در-خاموشی-پس-لرزه-ها-ادامه-دارد-فیلم-و-تصاویر-جزئیات-زلزله-در-نقاط-مختلف-ایران-و-تهران-رییس-مرکز-لرزه‌نگاری-زمین‌لرزه-امشب-بزرگ‌ترین-زلزله‌ای‌ست-که-تاکنون-در-منطقه-ثبت-شده" title="زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده" target="_blank"> 			        زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/375297/فیلم-ببینید-انتشار-ویدئویی-حیرت‌انگیز-از-دو-دختر-اصفهانی-قبل-از-خودکشی-شور-و-شوق-غیرقابل-باور-دو-نوجوان-برای-تجربه-مرگ-رسانه‌ها-در-دام-شایعه-نهنگ-آبی-جلوگیری-از-یک-فاجعه-‏با-پیگیری-و-رفع-علت-خودکشی" title="فیلم/ ببینید: انتشار ویدئویی حیرت‌انگیز از دو دختر اصفهانی قبل از خودکشی/ شور و شوق غیرقابل باور دو نوجوان برای تجربه «مرگ»/ رسانه‌ها در دام شایعه «نهنگ آبی»/ جلوگیری از یک فاجعه ‏با پیگیری و رفع علت خودکشی" target="_blank"> 			        فیلم/ ببینید: انتشار ویدئویی حیرت‌انگیز از دو دختر اصفهانی قبل از خودکشی/ شور و شوق غیرقابل باور دو نوجوان برای تجربه «مرگ»/ رسانه‌ها در دام شایعه «نهنگ آبی»/ جلوگیری از یک فاجعه ‏با پیگیری و رفع علت خودکشی 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377257/تصاویر-زلزله-در-سرپل-ذهاب-و-قصرشیرین" title="تصاویر : زلزله در سرپل ذهاب و قصرشیرین" target="_blank"> 			        تصاویر : زلزله در سرپل ذهاب و قصرشیرین 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/375390/ارتباط-استعفای-سعد-حریری-با-سفر-اخیر-ولایتی-به-لبنان-و-ماجرای-وساطت-پوتین-بین-ایران-و-عربستان-پیامی-که-حریری-از-سوی-تهران-برای-ریاض-برد" title="ارتباط استعفای سعد حریری با سفر اخیر ولایتی به لبنان و ماجرای وساطت پوتین بین ایران و عربستان / پیامی که حریری از سوی تهران برای ریاض برد" target="_blank"> 			        ارتباط استعفای سعد حریری با سفر اخیر ولایتی به لبنان و ماجرای وساطت پوتین بین ایران و عربستان / پیامی که حریری از سوی تهران برای ریاض برد 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377235/آخرین-اخبار-از-زمین-لرزه-در-غرب-کشور-430-کشته-و-6700-مصدوم-تا-کنون-165-پس-لرزه-تاکنون-کرمانشاه-را-لرزانده-200-روستا-در-خاموشی-هلال-احمر-جدا-از-کمک-نقدی-مردم-صرفا-پتو-و-کنسروجات-هدیه-دهند-سازمان-انتقال-خون-مردم-گروه-خونی-o-منفی-اهدا-کنند-عملیات-امداد-و-جست‌وجو-تقریبا-تمام-شده-آب-شهرهای-زلزله‌زده-تا-۴۸-ساعت-قطع-است-آبرسانی-سیار-تا-زمان-رفع-مشکل-فیلم" title="آخرین اخبار از زمین لرزه در غرب کشور/ 430 کشته و 6700 مصدوم تا کنون/ 165 پس لرزه تاکنون کرمانشاه را لرزانده / 200 روستا در &quot;خاموشی&quot; /  هلال احمر: جدا از کمک نقدی، مردم &quot;صرفا&quot; پتو و کنسروجات هدیه دهند / سازمان انتقال خون: مردم گروه خونی O منفی اهدا کنند / عملیات امداد و جست‌وجو تقریبا تمام شده / آب شهرهای زلزله‌زده تا ۴۸ ساعت قطع است؛ آبرسانی سیار تا زمان رفع مشکل +فیلم" target="_blank"> 			        آخرین اخبار از زمین لرزه در غرب کشور/ 430 کشته و 6700 مصدوم تا کنون/ 165 پس لرزه تاکنون کرمانشاه را لرزانده / 200 روستا در "خاموشی" /  هلال احمر: جدا از کمک نقدی، مردم "صرفا" پتو و کنسروجات هدیه دهند / سازمان انتقال خون: مردم گروه خونی O منفی اهدا کنند / عملیات امداد و جست‌وجو تقریبا تمام شده / آب شهرهای زلزله‌زده تا ۴۸ ساعت قطع است؛ آبرسانی سیار تا زمان رفع مشکل +فیلم 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/371848/عکس-همسر-دکتر-جهانگیری-و-دیگر-مقامات-اجلاس-دی-۸-در-ضیافت-ناهار-همسر-اردوغان" title="عکس/ همسر دکتر جهانگیری و دیگر مقامات اجلاس دی-۸ در ضیافت ناهار همسر اردوغان" target="_blank"> 			        عکس/ همسر دکتر جهانگیری و دیگر مقامات اجلاس دی-۸ در ضیافت ناهار همسر اردوغان 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/372678/تصاویر-چهره-واقعی-ارتش-کره-شمالی" title="تصاویر : چهره واقعی ارتش کره شمالی!" target="_blank"> 			        تصاویر : چهره واقعی ارتش کره شمالی! 			    </a>				 			</h3> 		</div> 	  		</div> 		<div class="linear-news-content"> 			 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/309056/فیلم-های-برتر-سال-2016-به-انتخاب-گوگل" title="فیلم های برتر سال 2016 به انتخاب گوگل" target="_blank"> 			        فیلم های برتر سال 2016 به انتخاب گوگل 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/344959/دوباره-روحانی" title="«دوباره روحانی»" target="_blank"> 			        «دوباره روحانی» 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/348320/پایان-عملیات-تروریستی-در-تهران-انتقال-شهدا-و-مجروحان-حادثه-تروریستی-مجلس-به-بیرون-از-ساختمان-یکی-از-مهاجمان-توسط-سپاه-دستگیر-شد-دو-نفر-از-چهار-تروریستی-که-به-مجلس-وارد-شده-بودند-بر-اثر-انفجار-جلیقه-های-خود-کشته-شدند-12-نفر-شهید-شدند-داعش-از-عملیات-تروریستی-خود-فیلم-منتشر-کرد-در-این-فیلم-به-زبان-عربی-صحبت-می-شودیکی-از-عوامل-تروریستی-مجلس-زنده-دستگیر-شد-تروریست‌ها-قصد-ورود-به-صحن-علنی-مجلس-را-داشتند-وزارت-کشور-تروریست-ها-با-لباس-زنانه-وارد-مجلس-شدند-داعش-کار-ما-بود-عاملان-انتحاری-شهید-هستند-واکنش-آمریکا" title="پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا" target="_blank"> 			        پایان عملیات تروریستی در تهران / انتقال شهدا و مجروحان حادثه تروریستی مجلس به بیرون از ساختمان/ یکی از مهاجمان توسط سپاه دستگیر شد/ دو نفر از چهار تروریستی که به مجلس وارد شده بودند ، بر اثر انفجار جلیقه های خود کشته شدند/ 12 نفر شهید شدند/ داعش از عملیات تروریستی خود «فیلم» منتشر کرد؛ در این فیلم به زبان عربی صحبت می شود/یکی از عوامل تروریستی مجلس زنده دستگیر شد / تروریست‌ها قصد ورود به صحن علنی مجلس را داشتند/ وزارت کشور: تروریست ها با لباس زنانه وارد مجلس شدند/ داعش: کار ما بود! عاملان انتحاری، «شهید» هستند! + واکنش آمریکا 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/374610/کلمه-عجیب-روی-پل-چمران-اصفهان-پس-از-خودکشی-دو-دختر-عکس" title="کلمه عجیب روی پل چمران اصفهان پس از خودکشی دو دختر +عکس" target="_blank"> 			        کلمه عجیب روی پل چمران اصفهان پس از خودکشی دو دختر +عکس 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/306950/45-کشته-و-بیش-از-103-مصدوم-در-برخورد-دو-قطار-در-سمنان-اجساد-کاملا-سوخته‌اند-و-شناسایی-آنها-بسیار-سخت-استعملیات-امدادی-پایان-یافت-تصاویر" title="45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر" target="_blank"> 			        45 کشته و بیش از 103 مصدوم در برخورد دو قطار در سمنان/ اجساد کاملا سوخته‌اند و شناسایی آنها بسیار سخت است/عملیات امدادی پایان یافت +تصاویر 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/344804/تعداد-رأی-دهندگان-از-مرز-42-میلیون-نفر-گذشت-رکورد-شکنی-تهرانی-ها-انتظار-چندین-ساعته-در-صف-ها-مردم-عزیز-صبوری-کنید-صف-ها-را-ترک-نکنید-وزیر-کشور-حداکثر-تا-ساعت-۱۲-می-توانیم-زمان-اخذ-رای-را-تمدید-کنیم-فرماندار-تهران-نگران-نباشید-از-همه-ی-مراجعه-کنندگان-رای-اخذ-خواهد-شد-کدخدایی-شمارش-آرا-بلافاصله-پس-از-پایان-رای‌گیری-آغاز-می‌شود" title="تعداد رأی دهندگان از مرز 42 میلیون نفر گذشت / رکورد شکنی تهرانی ها / انتظار چندین ساعته در صف ها / مردم عزیز! صبوری کنید؛ صف ها را ترک نکنید/ وزیر کشور: حداکثر تا ساعت ۱۲ می توانیم زمان اخذ رای را تمدید کنیم / فرماندار تهران: نگران نباشید؛ از همه ی مراجعه کنندگان رای اخذ خواهد شد / کدخدایی: شمارش آرا بلافاصله پس از پایان رای‌گیری آغاز می‌شود" target="_blank"> 			        تعداد رأی دهندگان از مرز 42 میلیون نفر گذشت / رکورد شکنی تهرانی ها / انتظار چندین ساعته در صف ها / مردم عزیز! صبوری کنید؛ صف ها را ترک نکنید/ وزیر کشور: حداکثر تا ساعت ۱۲ می توانیم زمان اخذ رای را تمدید کنیم / فرماندار تهران: نگران نباشید؛ از همه ی مراجعه کنندگان رای اخذ خواهد شد / کدخدایی: شمارش آرا بلافاصله پس از پایان رای‌گیری آغاز می‌شود 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/377157/زلزله-73-ریشتری-در-کرمانشاه-81-کشته-1000-مجروح-زمین-لرزه-اصلی-تمام-شده-همه-زائران-ایرانی-در-کربلا-و-نجف-سالم-هستند-گسل-ها-فعال-نیستند-مردم-به-شایعات-توجه-نکنند-برق-3-استان-وصل-شد-شمال-کرمانشاه-در-خاموشی-پس-لرزه-ها-ادامه-دارد-فیلم-و-تصاویر-جزئیات-زلزله-در-نقاط-مختلف-ایران-و-تهران-رییس-مرکز-لرزه‌نگاری-زمین‌لرزه-امشب-بزرگ‌ترین-زلزله‌ای‌ست-که-تاکنون-در-منطقه-ثبت-شده" title="زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده" target="_blank"> 			        زلزله 7.3 ریشتری در کرمانشاه / 81 کشته، 1000 مجروح / زمین لرزه اصلی تمام شده /همه زائران ایرانی در کربلا و نجف سالم هستند / گسل ها فعال نیستند؛ مردم به شایعات توجه نکنند/ برق 3 استان وصل شد/ شمال کرمانشاه در خاموشی /پس لرزه ها ادامه دارد +فیلم و تصاویر / جزئیات زلزله در نقاط مختلف ایران و تهران / رییس مرکز لرزه‌نگاری: زمین‌لرزه امشب بزرگ‌ترین زلزله‌ای‌ست که تاکنون در منطقه ثبت شده 			    </a>				 			</h3> 		</div> 	 		<div class="linear_news"> 			<h3 class="Htags"> 				<a class="title5" href="/fa/news/332611/زمان-تغییر-ساعت-رسمی-کشور-در-سال-96" title="زمان تغییر ساعت رسمی کشور در سال 96" target="_blank"> 			        زمان تغییر ساعت رسمی کشور در سال 96 			    </a>				 			</h3> 		</div> 	  		</div> 	</div> </div>         </div>     </div> </div>       <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 32251987879;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 600;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";             addClickyabAds(true);         </script>     </div>       <div class="col-xs-36" style="margin-bottom:10px;">         <script type="text/javascript">             var clickyab_ad = clickyab_ad || [];             clickyab_ad['id'] = 2791492247287;             clickyab_ad['domain'] = 'entekhab.ir';             clickyab_ad['slot'] = 8816653263;             clickyab_ad['width'] = 300;             clickyab_ad['height'] = 250;             clickyab_ad['responsive'] = 'true';             clickyab_ad['effect'] = "";             addClickyabAds(true);         </script>     </div>    <div class="wrapper"></div>                          </div>                         <div class="col-3-2 col-xs-36 col-sm-18 col-md-8 col-lg-9">                             <div class="col-xs-36 visible-lg" style="margin-bottom: 5px;">                                                                      <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='270' width='100%' frameborder='0'  src='http://ads.dunro.com/embeded/entekhab.html'></iframe>                                                              </div>                             <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>                             	<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/378224" target="_blank" title="حزب موگابه هم خواستار استعفایش شد">
									<img class="img-responsive" alt="حزب موگابه هم خواستار استعفایش شد" src="/files/fa/news/1396/8/27/326342_115.jpg" width="480" height="240">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/378224" title="حزب موگابه هم خواستار استعفایش شد" target="_blank">
									حزب موگابه هم خواستار استعفایش شد
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
                             <div class="col-xs-36" style="margin-bottom:10px;">                                                                      <iframe style="border:none;" width="310" height="250" src="http://artdes.ir/mehdi/"></iframe>                                                              </div>                              <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>                             <div class="sec_box">                                 <div class="hidden-section-news">                                     <div class="most-tab-khabar">                                         <div class="col-xs-36 tab-res"> 	<header> 		<div class="blue-header most-tab-header col-xs-36"> 			<span class="blue-s-name ln-header-titr act-bg">آخرین اخبار</span> 			<span class="blue-s-name ln-header-titr">مهمترین عناوین روز</span> 		</div> 	</header> 	<div class="con_tab col-xs-36">  		<div class="div-v col-xs-36"> 			<div class="con_time col-xs-36 bazdid-contents"> 				<div class="linear-news-content">                       	          <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378291/شهر-استراتژیک-بوکمال-آزاد-شد-پاکسازی-آخرین-شهر-سوریه-از-وجود-داعش" title="شهر استراتژیک «بوکمال» آزاد شد/ پاکسازی آخرین شهر سوریه از وجود داعش">شهر استراتژیک «بوکمال» آزاد شد/ پاکسازی آخرین شهر سوریه از وجود داعش</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378290/پولی-که-با-معامله-۲-پیتزا-جهانی-شد-بانک‌مرکزی-ریسک-بیت-‌کوین-بالاست" title="پولی که با معامله ۲ پیتزا جهانی شد / بانک‌مرکزی: ریسک بیت ‌کوین بالاست">پولی که با معامله ۲ پیتزا جهانی شد / بانک‌مرکزی: ریسک بیت ‌کوین بالاست</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378289/حمایت-ارتش-زیمبابوه-از-تظاهرات-ضد-موگابه" title="حمایت ارتش زیمبابوه از تظاهرات ضد موگابه">حمایت ارتش زیمبابوه از تظاهرات ضد موگابه</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378288/فیلم-به-دنیا-آمدن-یک-نوزاد-در-جریان-زلزله-سرپل-ذهاب" title="فیلم/ به دنیا آمدن یک نوزاد در جریان زلزله سرپل ذهاب">فیلم/ به دنیا آمدن یک نوزاد در جریان زلزله سرپل ذهاب</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378287/آیت‌الله-مکارم-تعداد-زیاد-شهدای-روحانی-دهان-بدگویان-را-می‌بندد-دیگر-نمی‌توانند-بگویند-فرزندان-مردم-را-مقابل-گلوله-فرستادند" title="آیت‌الله مکارم: تعداد زیاد شهدای روحانی، دهان بدگویان را می‌بندد/ دیگر نمی‌توانند بگویند فرزندان مردم را مقابل گلوله فرستادند">آیت‌الله مکارم: تعداد زیاد شهدای روحانی، دهان بدگویان را می‌بندد/ دیگر نمی‌توانند بگویند فرزندان مردم را مقابل گلوله فرستادند</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378286/۱۲-نکته-برای-سپرده‌گذاران-فرشتگان" title="۱۲ نکته برای سپرده‌گذاران فرشتگان">۱۲ نکته برای سپرده‌گذاران فرشتگان</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378285/ارائه-برنامه-موبایل-ویژه-نابینایان-توسط-مایکروسافت" title="ارائه برنامه موبایل ویژه نابینایان توسط مایکروسافت">ارائه برنامه موبایل ویژه نابینایان توسط مایکروسافت</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378284/وزارت-بهداشت-در-مناطق-زلزله‌زده-وبا-نداریم-سلامت-آب-آشامیدنی-در-کنترل-است" title="وزارت بهداشت: در مناطق زلزله‌زده «وبا» نداریم/ سلامت آب آشامیدنی در کنترل است">وزارت بهداشت: در مناطق زلزله‌زده «وبا» نداریم/ سلامت آب آشامیدنی در کنترل است</a> 	       	</h3>       </div>                <div class="linear_news"> 	        <h3 class="Htags"> 	           <a class="title5" href="/fa/news/378283/اورشلیم-پست-شعبه-بانک-سپه-در-آلمان-تحریم-شده" title="اورشلیم پست: شعبه بانک سپه در آلمان تحریم شده">اورشلیم پست: شعبه بانک سپه در آلمان تحریم شده</a> 	       	</h3>       </div>        				</div> 			</div> 		</div> 		<div class="div-v col-xs-36 important_news_mobile"> 			<div class="con_time col-xs-36"> 					<div class="im-anavin">
		<div class="im-anavin-contents">
			<div class=" important_news owl-carousel owl-theme owl-demo_impor">
				<div class="im-anavin-more-content item2">
											   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378278" title="13:07 - 1396/08/27" target="_blank">معاون استاندار کرمانشاه: کشته‌های مسکن مهر به ۱۰۰ نفر رسید</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378269" title="12:42 - 1396/08/27" target="_blank">تماس تلفنی حریری با میشل عون/ حریری: چهارشنبه به لبنان بازمی‌گردم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378267" title="12:35 - 1396/08/27" target="_blank">زیباکلام: ظرف 48 ساعت، مردم 1.2 میلیارد تومان به حساب من واریز کردند؛ شگفت زده شدم/ هلال احمر کم کاری نکرده</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378259" title="11:50 - 1396/08/27" target="_blank">۱۱۸ نفر در زلزله کرمانشاه معلول شدند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378250" title="11:03 - 1396/08/27" target="_blank">هلال احمر: اقلام غذایی در مناطق زلزله‌زده اشباع شده؛ خطر فاسد شدن وجود دارد/ مردم کمک نقدی کنند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378237" title="09:55 - 1396/08/27" target="_blank">گزارش محرمانه سازمان ملل: ادله عربستان درباره ادعای دخالت ایران در یمن ناکافی است</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378234" title="09:39 - 1396/08/27" target="_blank">آشنا: دیگر کسی احمدی‌نژاد را به عنوان پیشگام در مبارزه با فساد باور ندارد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378231" title="09:17 - 1396/08/27" target="_blank">عذرخواهی ناتو از ترکیه در پی معرفی آتاترک به عنوان «دشمن»/دستور اردوغان برای خروج سربازان ترکیه از رزمایش ناتو</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378228" title="08:53 - 1396/08/27" target="_blank">روسیه قطعنامه ژاپن درباره سوریه را هم وتو کرد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378223" title="08:50 - 1396/08/27" target="_blank">مرعشی: هیچ‌گاه ادعا نکرده‌ایم، روحانى اصلاح‌طلب است/ اصلاح طلبان باید با اصولگرایان میانه همکاری کنند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378201" title="21:46 - 1396/08/26" target="_blank">دوحه:
تحولات اخیر قطر را اکنون در لبنان شاهد آن هستیم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378180" title="19:27 - 1396/08/26" target="_blank">حمله جنگنده‌های روس به داعش با عبور از آسمان ایران و عراق</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378176" title="18:37 - 1396/08/26" target="_blank">زلزله ۴.۷ ریشتری در مرز ایران و آذربایجان در اردبیل</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378175" title="18:37 - 1396/08/26" target="_blank">سعد حریری: هر آنچه درباره من گفته شده شایعه است!</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378174" title="18:37 - 1396/08/26" target="_blank">زمین لرزه ای با قدرت ۳.۹ ریشتر قصرشیرین را لرزاند</a>
    </h3>
</div>
													</div>
							<div class="im-anavin-more-content item2">
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378170" title="18:23 - 1396/08/26" target="_blank">زلزله اخیر گسلهای تهران را فعال نکرد/ پس لرزه ها ادامه دارد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378169" title="18:19 - 1396/08/26" target="_blank">عادل الجبیر: لبنان روی آرامش نمی بیند مگر با خلع سلاح حزب الله!</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378125" title="14:36 - 1396/08/26" target="_blank">دروغ‌پردازی عجیب نماینده سابق اصولگرا درباره روحانی و جهانگیری در شب زلزله</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378116" title="14:06 - 1396/08/26" target="_blank">پرونده خاوری روی میز ۲ قاضی معروف/ ۴روز تا محاکمه غیابی</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378107" title="13:47 - 1396/08/26" target="_blank">عضو فراکسیون امید: احمدی‌نژاد راه خروج از حاکمیت را انتخاب کرده / آیت‌الله هاشمی این روزها را پیش‌بینی کرده بود</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378106" title="13:44 - 1396/08/26" target="_blank">سگ‌های زنده‌یاب ۶ نفر زنده و ۱۵ جسد را در زلزله کرمانشاه کشف کردند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378105" title="13:37 - 1396/08/26" target="_blank">راوه آزاد شد/ داعش آخرین پایگاه شهری خود در عراق از دست داد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378091" title="12:46 - 1396/08/26" target="_blank">المنار: پادشاه عربستان در چند روز آتی به نفع پسرش کناره گیری می‌کند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378086" title="12:03 - 1396/08/26" target="_blank">واکنش نماینده ایلام به ادعایی عجیب درباره تولد رییس‌جمهور: برخی در زلزله به دنبال کاسبی هستند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378076" title="11:30 - 1396/08/26" target="_blank">کالاهای ضروری در مناطق زلزله‌زده: وسایل گرمایشی، لوازم تحریر، عروسک، بسته‌های بهداشتی و لباس زیر</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378054" title="10:29 - 1396/08/26" target="_blank">پایان عملیات اسکان اضطراری زلزله‌زدگان/ توزیع بسته‌های غذایی 72 ساعته و یک ماهه از فردا</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378049" title="10:07 - 1396/08/26" target="_blank">پاسخ قاسمی به الجبیر: جز نقض حقوق بشر و تهدید دیگر کشورها به جنگ اقدام مثبتی از دولت سعودی ندیده‌ایم</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378047" title="09:59 - 1396/08/26" target="_blank">استاندار کرمانشاه: ادارات سرپل ذهاب باید روز شنبه باز باشند/ آنها که ساختمان ندارند چادر بزنند</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378044" title="09:45 - 1396/08/26" target="_blank">نماینده سرپل ذهاب: در توزیع امکانات برای زلزله‌زدگان سردرگمی وجود دارد</a>
    </h3>
</div>
																	   	<div class="linear_news">
    <h3>
        <a class="title5" href="/fa/news/378040" title="09:35 - 1396/08/26" target="_blank">غرویان: اصلاح‌طلبان وارد مذاکره با علما و مراجع شوند</a>
    </h3>
</div>
															</div>
			</div>
			<div class="archive-section">
				<a href="/fa/archive?service_id=&sec_id=182" title="archive">آرشیو</a>
			</div>
		</div>
	</div>
 			</div> 		</div> 	</div> </div>                                     </div>                                 </div>                             </div>                              <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div>                                                              <div class="col-xs-36" style="margin-bottom:10px;">                                     <script type="text/javascript">                                         var clickyab_ad = clickyab_ad || [];                                         clickyab_ad['id'] = 2791492247287;                                         clickyab_ad['domain'] = 'entekhab.ir';                                         clickyab_ad['slot'] = 80693081375;                                         clickyab_ad['width'] = 300;                                         clickyab_ad['height'] = 250;                                         clickyab_ad['responsive'] = 'true';                                         clickyab_ad['effect'] = "";                                         addClickyabAds(true);                                     </script>                                 </div>                                 <div class="col-xs-36" style="margin-bottom:10px;">                                     <script type="text/javascript">                                         var clickyab_ad = clickyab_ad || [];                                         clickyab_ad['id'] = 2791492247287;                                         clickyab_ad['domain'] = 'entekhab.ir';                                         clickyab_ad['slot'] = 35160760646;                                         clickyab_ad['width'] = 300;                                         clickyab_ad['height'] = 250;                                         clickyab_ad['responsive'] = 'true';                                         clickyab_ad['effect'] = "";                                         addClickyabAds(true);                                     </script>                                 </div>                                                           <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11457" title="عکس/ کیک عجیب و غریبی که به اندازه یک اسب جنگی است!" target="_blank" rel="nofollow"> 								عکس/ کیک عجیب و غریبی که به اندازه یک اسب جنگی است! 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11456" title="عکس/ تیپ مردانه الناز شاکردوست در کنار آقای بازیگر" target="_blank" rel="nofollow"> 								عکس/ تیپ مردانه الناز شاکردوست در کنار آقای بازیگر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11454" title="پیرترین مرد جهان +عکس" target="_blank" rel="nofollow"> 								پیرترین مرد جهان +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11453" title="زن عجیبی که از پایش میخ و سوزن می بارد!+عکس" target="_blank" rel="nofollow"> 								زن عجیبی که از پایش میخ و سوزن می بارد!+عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11455" title="جشن ازدواج تایلندی‎ها در تابوت! +تصاویر" target="_blank" rel="nofollow"> 								جشن ازدواج تایلندی‎ها در تابوت! +تصاویر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11452" title="عکس/ برادران هنرمند در یک قاب" target="_blank" rel="nofollow"> 								عکس/ برادران هنرمند در یک قاب 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11451" title="گفت و گو با زنی که 16 ساعت زیر آوار بود +عکس" target="_blank" rel="nofollow"> 								گفت و گو با زنی که 16 ساعت زیر آوار بود +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11450" title="عجیب ترین درخت ایران +عکس" target="_blank" rel="nofollow"> 								عجیب ترین درخت ایران +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11439" title="ازدواج پسر 25 ساله با پیرزن 91 ساله! +عکس" target="_blank" rel="nofollow"> 								ازدواج پسر 25 ساله با پیرزن 91 ساله! +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11440" title="کشف قدیمی ترین قرارداد ازدواج در ترکیه +عکس" target="_blank" rel="nofollow"> 								کشف قدیمی ترین قرارداد ازدواج در ترکیه +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11437" title="عکس/ حمام کردن یک غواص با گازوئیل و بنزین" target="_blank" rel="nofollow"> 								عکس/ حمام کردن یک غواص با گازوئیل و بنزین 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11438" title="پسری که زندگی پیشین خود در کره مریخ را به یاد می‌آورد! +عکس" target="_blank" rel="nofollow"> 								پسری که زندگی پیشین خود در کره مریخ را به یاد می‌آورد! +عکس 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>                                                               <div class="col-xs-36" style="margin-bottom:10px;">                                     <script type="text/javascript">                                         var clickyab_ad = clickyab_ad || [];                                         clickyab_ad['id'] = 2791492247287;                                         clickyab_ad['domain'] = 'entekhab.ir';                                         clickyab_ad['slot'] = 62779216249;                                         clickyab_ad['width'] = 300;                                         clickyab_ad['height'] = 250;                                         clickyab_ad['responsive'] = 'true';                                         clickyab_ad['effect'] = "";                                         addClickyabAds(true);                                     </script>                                 </div>                                 <div class="col-xs-36" style="margin-bottom:10px;">                                     <script type="text/javascript">                                         var clickyab_ad = clickyab_ad || [];                                         clickyab_ad['id'] = 2791492247287;                                         clickyab_ad['domain'] = 'entekhab.ir';                                         clickyab_ad['slot'] = 3282445854;                                         clickyab_ad['width'] = 300;                                         clickyab_ad['height'] = 250;                                         clickyab_ad['responsive'] = 'true';                                         clickyab_ad['effect'] = "";                                         addClickyabAds(true);                                     </script>                                 </div>                                                                                       <!-- <div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:block;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div></div> 					<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div></div> -->                         </div>                     </div>                 </div>             </div>             <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm">                     <div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_20" href="/fa/urban">شهری</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_15" href="/fa/fun">خواندنی ها</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="https://twitter.com/Entekhab_news"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="https://www.instagram.com/entekhab.news/?hl=en"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 						</div> 						<div class="iransamaneh"> 							طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div>                          					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts">      		<script type="text/javascript">             var _gaq = _gaq || [];             _gaq.push(['_setAccount', 'UA-33877406-1']);             _gaq.push(['_trackPageview']);              (function() {                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);             })(); 		</script>      </div>          </div>     </div>     <div class="visible-xs visible-ms hidden-sm hidden-md hidden-lg">         <div class="show-mobile">              <div class="col-xs-36 khabar-info"> 	<div class="news_tools col-xs-36"> 		<div class="news_toolbar col-xs-36">              				<div> 					<div class="news_nav news_id_c col-xs-16"><span class="news_nav_title">کد خبر: </span>۳۷۸۲۷۱</div> 					<div class="news_nav news_pdate_c col-xs-20"><span class="news_nav_title">تاریخ انتشار: </span> ۵۳ : ۱۲ - ۲۷ آبان  ۱۳۹۶ </div> 					<div class="wrapper"></div> 				</div>              		</div> 		<div class="news_path  col-xs-18">                                            			<a href=/fa/services/19>انتخاب TV</a> >> <a href="/fa/archive?service_id=19&amp;cat_id=47" class="c-name">طنز</a> 		</div>  		<div class="col-xs-18 shape-shared"> 			<a rel="nofollow" title='نسخه چاپی' class="print_ico fa fa-print fa-2x-plus" onclick='event.preventDefault();window.open("/fa/print/378271", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></a> 			<a rel="nofollow" title='ارسال به دوستان' class="news_emails_botton fa fa-envelope-o fa-2x-plus" onclick='event.preventDefault();window.open("/fa/send/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></a> 			<a rel="nofollow" title='ذخیره' class="news_save_botton fa fa-save fa-2x-plus" href="/fa/save/378271"></a>  			<a href="#" class="news_size_down"> 				<i class="fa fa-minus-square fa-2x-plus"></i> 			</a> 			<a href="#" class="news_size_reset">پ</a> 			<a href="#" class="news_size_up"> 				<i class="fa fa-plus-square fa-2x-plus"></i> 			</a> 		</div> 		<div class="wrapper"></div> 	</div> </div> <div class="col-xs-36 khabar-titr" style="direction: rtl;"> 	<div class="rutitr"></div> 	<div class="title col-xs-36" style="padding:0px 7px;margin-bottom: 10px;"> 		<h1 style="padding: 0px;margin: 0px" class="title col-xs-36"> 		<a href="/fa/news/378271/فیلم-شوخی-مهران-مدیری-با-مسئولین-و-آمارهای-آنان-در-رابطه-با-زلزله"> 			فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله 		</a> 		</h1> 	</div>      </div>  <div style="direction: rtl;" class="col-xs-36 khabar-matn body-overflow"> 	<div class="body col-xs-36"> 		<a class="entekhab_lead2" href="/">پایگاه خبری تحلیلی انتخاب (Entekhab.ir) : </a> 		<div dir="ltr"><style>.jabeh_iframe{position:relative;}.jabeh_iframe iframe {border:0;position:absolute;top:0;left:0;width:100%; height:100%;}</style><div class="jabeh_iframe"><span style="display: block;padding-top: 57%"></span><iframe src="//jabeh.com/watch/gb9424/embed" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" ></iframe></div></div>
<p style="text-align: center;"><span style="font-size: 8pt;"><a href="https://jabeh.com/download/gb9424/240/1.mp4?title=%D8%B4%D9%88%D8%AE%DB%8C%20%D8%AA%D9%84%D8%AE%20%D9%85%D9%87%D8%B1%D8%A7%D9%86%20%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%20%D8%A8%D8%A7%20%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86%20%D9%88%20%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B2%D9%84%D8%B2%D9%84%D9%87" rel="nofollow"><img class="image_btn" style="margin: 0px 0px;" title="&laquo; دانلود فیلم &raquo;" src="/files/fa/news/1396/8/21/322858_236.png" alt="" width="70" height="" align="" /></a></span></p> 	<div class="wrapper"></div> 	</div> 	 	<div class="wrapper"></div> 	<div class="col-xs-36 mobile-adv2"> 		 	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div> 	</div> </div>                                  <div class="col-xs-36 border_top_mobile">                 <div class="col-xs-36">                     <a class="container_teleg" href="tg://msg_url?url=entekhab.ir/fa/news/378271" rel="nofollow">                                     <span class="news-share-item2 news-teleg">                                         <i class="fa fa-2x-tele fa-paper-plane-o"></i>                                     </span>                         <span class="textspan"> ارسال به تلگرام</span>                     </a>                 </div>                 <div class="wrapper"></div>                 <div class="col-xs-18"><div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-36 col-lg-27 share-home"> 		<a class="col-xs-36 col-sm-10 col-md-9 col-lg-10 back-home"  href="/fa" title="home" rel="nofollow"> 			<i class="fa fa-home fa-2x-plus-2" aria-hidden="true"></i> 			<span>بازید از صفحه اول</span> 		</a> 		<a rel="nofollow" class="col-xs-36 col-sm-10 col-md-8 col-lg-9 send-friends" onclick='event.preventDefault();window.open("/fa/send/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			<i class="fa fa-envelope-o fa-2x-plus-2" aria-hidden="true"></i> 			<span>ارسال به دوستان</span> 		</a> 		<a rel="nofollow" title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-7 print-news" onclick='event.preventDefault();window.open("/fa/print/378271", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			<i class="fa fa-print fa-2x-plus-2" aria-hidden="true"></i> 			<span>نسخه چاپی</span> 		</a> 		 		<div class="col-xs-36 col-sm-8 col-md-7" style="text-align: right;"> 			<a rel="nofollow" title='گزارش خطا' class="send_error_bot news_link_item" onclick='event.preventDefault();window.open("/fa/report/378271", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 				<i class="fa fa-exclamation-triangle" aria-hidden="true"></i> 				<span>گزارش خطا</span> 			</a> 		</div> 	</div> 	<div class="col-xs-36 col-md-36 col-lg-9"> 		 	<a onclick="return false;" href= "#" class="news_rate_like_img_down" id="up_butt_378271" title="پسندیدم" style="color: #fff;"> 		<span class="like_number" style="color: #000;">0</span> 		<div id="like_txt_id" class="like_txt_f" style="color: #fff;display: none;"></div> 	</a>  	</div> </div></div>                 <div class="col-xs-18"> <div class="share-home2 col-xs-36"> 	<div class="news-share-items col-xs-36"> 			<a class="news-share-item news-tw" href="https://twitter.com/intent/tweet?text=%D9%81%DB%8C%D9%84%D9%85%2F%20%D8%B4%D9%88%D8%AE%DB%8C%20%D9%85%D9%87%D8%B1%D8%A7%D9%86%20%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%20%D8%A8%D8%A7%20%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86%20%D9%88%20%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B1%D8%A7%D8%A8%D8%B7%D9%87%20%D8%A8%D8%A7%20%D8%B2%D9%84%D8%B2%D9%84%D9%87&url=http%3A%2F%2Fentekhab.ir%2Ffa%2Fnews%2F378271%2F%25D9%2581%25DB%258C%25D9%2584%25D9%2585-%25D8%25B4%25D9%2588%25D8%25AE%25DB%258C-%25D9%2585%25D9%2587%25D8%25B1%25D8%25A7%25D9%2586-%25D9%2585%25D8%25AF%25DB%258C%25D8%25B1%25DB%258C-%25D8%25A8%25D8%25A7-%25D9%2585%25D8%25B3%25D8%25A6%25D9%2588%25D9%2584%25DB%258C%25D9%2586-%25D9%2588-%25D8%25A2%25D9%2585%25D8%25A7%25D8%25B1%25D9%2587%25D8%25A7%25DB%258C-%25D8%25A2%25D9%2586%25D8%25A7%25D9%2586-%25D8%25AF%25D8%25B1-%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25B7%25D9%2587-%25D8%25A8%25D8%25A7-%25D8%25B2%25D9%2584%25D8%25B2%25D9%2584%25D9%2587&via=Entekhab_News" rel="nofollow"> 				<i class="fa fa-twitter" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-fb" href="http://www.facebook.com/share.php?v=4&src=bm&u=http://entekhab.ir/fa/news/378271/%D9%81%DB%8C%D9%84%D9%85-%D8%B4%D9%88%D8%AE%DB%8C-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C-%D8%A8%D8%A7-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D9%86-%D9%88-%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A2%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%B2%D9%84%D8%B2%D9%84%D9%87&t=فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" rel="nofollow"> 				<i class="fa fa-facebook" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-gplus" href="#" rel="nofollow"> 				<i class="fa fa-google-plus" aria-hidden="true"></i> 			</a> 			<a class="news-share-item news-in" href="#" rel="nofollow"> 				<i class="fa fa-linkedin" aria-hidden="true"></i> 			</a>		 		</div> </div></div>             </div>             <div class="wrapper"></div>             <div class="col-xs-36" style="margin-bottom:10px; margin-top:10px;">                                      <script src="//static.clickyab.com/js/nativead.js"></script>                                  <div class="clickyab-native-ad na_RJgRJB"></div>                                      <script type="text/javascript">                         nanoajax.ajax({                             url: '//native.clickyab.com/native?count=8&corners=round&title=وبگردی&horizontal=&fontSize=13&position=top&d=entekhab.ir&i=2791492247287&orientation=horizontal'                         }, function(code, responseText) {                             if (code === 200) {                                 document.querySelector('.na_RJgRJB').innerHTML = responseText;                             }                         })                     </script>                              </div>             <div class="wrapper"></div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <iframe style="width: 100%; height: 250px; padding-bottom: 2px;background-color:#007cc4" src="https://www.sheypoor.com/static/ra/nofollow.html?callback=func&count=30&lang=fa-IR&offset=0&sortPresetID=n&withImage=yes&utm_source=Entekhab&utm_medium=NativeAd&utm_campaign=RollingAd-092017"></iframe>             </div>             <div class="all-show-xs">                 <div class="most_view_tab_news">                                       </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>             <div class="all-show-xs">                 <div class="comment_box-show">                                                           </div>             </div>              <div class="col-xs-36" style="margin-bottom: 5px;">                                      <iframe  scrolling='no' style='background: #FFF no-repeat center;' height='270' width='100%' frameborder='0'  src='http://ads.dunro.com/embeded/entekhab.html'></iframe>                              </div>             <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>             	<div class="pishnahad2 col-xs-36">
		<header>
			<div class="blue-header col-xs-36">
				<span class="blue-s-name">انتخاب روز</span>
			</div>
		</header>
		<section>
			<div class="pishnahad2-contents col-xs-36">
									<div class="pishnahad2-content col-xs-36">
						<article>
															<a class="picLink" href="/fa/news/378224" target="_blank" title="حزب موگابه هم خواستار استعفایش شد">
									<img class="img-responsive" alt="حزب موگابه هم خواستار استعفایش شد" src="/files/fa/news/1396/8/27/326342_115.jpg" width="480" height="240">
								</a>
					   														   		<h2 class="Htags">
								<a class="title6" href="/fa/news/378224" title="حزب موگابه هم خواستار استعفایش شد" target="_blank">
									حزب موگابه هم خواستار استعفایش شد
								</a>
							</h2>
						</article>
					</div>
							</div>
		</section>
	</div>
              <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>              <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>             <div class="all-show-xs">                 <div class="most-tab-khabar">                                      </div>             </div>             <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>             <div class="all-show-xs">                 <div class="tasavir_news">                                      </div>             </div>             <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>              <div class="attention col-xs-36"> 		<header> 			<div class="blue-header col-xs-36"> 				<span class="blue-s-name">وبگردی</span> 			</div> 		</header> 		<section> 			<div class="attention-contents col-xs-36"> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11457" title="عکس/ کیک عجیب و غریبی که به اندازه یک اسب جنگی است!" target="_blank" rel="nofollow"> 								عکس/ کیک عجیب و غریبی که به اندازه یک اسب جنگی است! 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11456" title="عکس/ تیپ مردانه الناز شاکردوست در کنار آقای بازیگر" target="_blank" rel="nofollow"> 								عکس/ تیپ مردانه الناز شاکردوست در کنار آقای بازیگر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11454" title="پیرترین مرد جهان +عکس" target="_blank" rel="nofollow"> 								پیرترین مرد جهان +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11453" title="زن عجیبی که از پایش میخ و سوزن می بارد!+عکس" target="_blank" rel="nofollow"> 								زن عجیبی که از پایش میخ و سوزن می بارد!+عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11455" title="جشن ازدواج تایلندی‎ها در تابوت! +تصاویر" target="_blank" rel="nofollow"> 								جشن ازدواج تایلندی‎ها در تابوت! +تصاویر 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11452" title="عکس/ برادران هنرمند در یک قاب" target="_blank" rel="nofollow"> 								عکس/ برادران هنرمند در یک قاب 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11451" title="گفت و گو با زنی که 16 ساعت زیر آوار بود +عکس" target="_blank" rel="nofollow"> 								گفت و گو با زنی که 16 ساعت زیر آوار بود +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11450" title="عجیب ترین درخت ایران +عکس" target="_blank" rel="nofollow"> 								عجیب ترین درخت ایران +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11439" title="ازدواج پسر 25 ساله با پیرزن 91 ساله! +عکس" target="_blank" rel="nofollow"> 								ازدواج پسر 25 ساله با پیرزن 91 ساله! +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11440" title="کشف قدیمی ترین قرارداد ازدواج در ترکیه +عکس" target="_blank" rel="nofollow"> 								کشف قدیمی ترین قرارداد ازدواج در ترکیه +عکس 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11437" title="عکس/ حمام کردن یک غواص با گازوئیل و بنزین" target="_blank" rel="nofollow"> 								عکس/ حمام کردن یک غواص با گازوئیل و بنزین 							</a> 						</h3> 					</div> 				 					<div class="linear-news-2 col-xs-36"> 						<h3> 							<a class="title2" href="http://entekhab.ir/fa/ads/redirect/ta/11438" title="پسری که زندگی پیشین خود در کره مریخ را به یاد می‌آورد! +عکس" target="_blank" rel="nofollow"> 								پسری که زندگی پیشین خود در کره مریخ را به یاد می‌آورد! +عکس 							</a> 						</h3> 					</div> 				 			</div> 		</section> 	</div>               <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>             <div class="col-xs-36" style="margin-bottom:10px;">                 <script type="text/javascript">                     var clickyab_ad = clickyab_ad || [];                     clickyab_ad['id'] = 2791492247287 ;                     clickyab_ad['domain'] = 'entekhab.ir';                     clickyab_ad['slot'] = 43459142893;                     clickyab_ad['width'] = 320;                     clickyab_ad['height'] = 50;                     clickyab_ad['responsive'] = 'true' ;                     clickyab_ad['effect'] = "";                     addClickyabAds(true);                 </script>             </div>               <div class="news-web col-xs-36"> 	<header> 		<div class="red-header col-xs-36"> 			<span class="red-s-name">وب گردی</span> 		</div> 	</header> 	<section> 		<div class="web-news-contents col-xs-36"> 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3321" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="بازار فروش ابزار آلات موسیقی ویژه زنان عربستانی +تصاویر" src="/files/adv//6767_913.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3321" target="_blank" rel="nofollow"> 								بازار فروش ابزار آلات موسیقی ویژه زنان عربستانی +تصاویر 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3322" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="هیولای ۳۰۰ دندان متعلق به عصر دایناسورها +فیلم" src="/files/adv//6768_761.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3322" target="_blank" rel="nofollow"> 								هیولای ۳۰۰ دندان متعلق به عصر دایناسورها +فیلم 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3324" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="پخت بزرگترین آش نذری جهان در شیراز +تصاویر" src="/files/adv//6769_403.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3324" target="_blank" rel="nofollow"> 								پخت بزرگترین آش نذری جهان در شیراز +تصاویر 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3327" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="تیپ مردانه الناز شاکردوست در یک نمایش" src="/files/adv//6772_719.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3327" target="_blank" rel="nofollow"> 								تیپ مردانه الناز شاکردوست در یک نمایش 							</a> 						</h2> 					</article> 				</div> 				 				 					<div class="wrapper_sm"></div> 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3328" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="این دو گل وارداتی از چین و تایلند آلوده اند" src="/files/adv//6770_226.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3328" target="_blank" rel="nofollow"> 								این دو گل وارداتی از چین و تایلند آلوده اند 							</a> 						</h2> 					</article> 				</div> 				 				 			 				<div class="col-xs-18 col-sm-18 col-md-12 news-web-content"> 					<article> 						<a class="picLink" href="http://entekhab.ir/fa/ads/redirect/a/3336" title="فیلم/ شوخی مهران مدیری با مسئولین و آمارهای آنان در رابطه با زلزله" target="_blank" rel="nofollow"> 							<img class="img-responsive" alt="کیکی به اندازه یک اسب جنگی +عکس" src="/files/adv//6771_962.jpg" width="480" height="320"> 						</a> 				   		<h2 class="Htags"> 							<a class="title6" href="http://entekhab.ir/fa/ads/redirect/a/3336" target="_blank" rel="nofollow"> 								کیکی به اندازه یک اسب جنگی +عکس 							</a> 						</h2> 					</article> 				</div> 				 					<div class="wrapper_lg"></div> 				 				 					<div class="wrapper_sm"></div> 				 			 		</div> 	</section> </div>              <div class="col-xs-36 mobile-adv2">                  	<div style="display:none;">  	<div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2725" target="_blank"><img class="img-responsive adv_style" alt="رازیانه د" src="/files/adv//5655_880.gif" width="130" height="200"></a></div><div style="padding-bottom:10px;"><a rel="nofollow" href="http://entekhab.ir/fa/ads/redirect/a/2560" target="_blank"><img class="img-responsive adv_style" alt="رومیس د" src="/files/adv//5636_966.gif" width="130" height="400"></a></div> </div>             </div>             <footer> 	<div class="footer"> 		<div class="col-xs-36 footer-top-nav"> 			<div class="container"> 				<div class="footer-main-menu col-xs-36 col-lg-31 col-sm-28 col-md-30 visible-md visible-lg visible-sm">                     <div class="footer_service_div no-pad"> 	<ul> 		<li class="footer_nav_link"><a href="/">صفحه نخست</a></li> 		 		 		 		 			 				<li class="footer_nav_link"><a id="service_2" href="/fa/services/2">سیاست</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_3" href="/fa/services/3">بین الملل</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_5" href="/fa/services/5">اقتصاد</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_4" href="/fa/services/4">اجتماع</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_20" href="/fa/urban">شهری</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_15" href="/fa/fun">خواندنی ها</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_10" href="/fa/services/10">حوادث</a></li> 			 		 		 		 			 				<li class="footer_nav_link"><a id="service_18" href="/fa/services/18">فرهنگ و هنر</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_9" href="/fa/sport">ورزش</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_14" href="/fa/health">سلامت</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_19" href="/fa/entekhabtv">انتخاب TV</a></li> 			 		 		 		 			 				<li class="footer_nav_link" ><a id="service_16" href="/fa/picture">عکس</a></li> 			 		 						 	</ul> 	<div class="wrapper"></div> </div> 				</div> 				<div class="social3 col-lg-5 col-md-6 col-sm-8 col-xs-36"> 					<a class="share-item tw" href="https://twitter.com/Entekhab_news"> 						<i class="fa fa-twitter" aria-hidden="true"></i> 					</a> 					<a class="share-item tel" title="telegram" href="https://telegram.me/entekhab_ir"> 						<i class="fa fa-logo-2x-end fa-paper-plane"></i> 					</a> 					<a class="share-item ins" title="instagram" href="https://www.instagram.com/entekhab.news/?hl=en"> 						<i class="fa fa-logo-2x fa-instagram"></i> 					</a> 					<a class="share-item rss" href="/fa/rss"> 						<i class="fa fa-rss" aria-hidden="true"></i> 					</a> 				</div> 			</div> 		</div> 		<div class="col-xs-36 footer-bottom-nav"> 			<div class="container"> 				<div class="footer-inner"> 					<div class="footer-logo"></div> 					<div class="footer-txt"> 						<div class="f-dakheli-menu"> 							<ul> 								<li class="footer_nav_link" ><a href="/fa/about">درباره انتخاب</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/contacts">ارتباط با ما</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/links">پیوندها</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/weather">آب و هوا</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/prayer">اوقات شرعی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/newsletter">مجله الکترونیکی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/polls/archive">نظرسنجی</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/search">جستجو</a></li> 								<li class="footer-nav-sp">|</li> 								<li class="footer_nav_link" ><a href="/fa/archive">آرشیو</a></li> 							</ul> 						</div> 						<div class="cr"> 							تمامی حقوق مادی و معنوی این سایت متعلق به انتخاب است و استفاده از مطالب با ذکر منبع بلامانع است. 						</div> 						<div class="iransamaneh"> 							طراحی و تولید : 							<a href="http://iransamaneh.com" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه" target="_blank">"ایران سامانه"</a> 						</div>                          					</div> 				</div> 			</div> 		</div> 	</div> </footer>  <div class="scripts">      		<script type="text/javascript">             var _gaq = _gaq || [];             _gaq.push(['_setAccount', 'UA-33877406-1']);             _gaq.push(['_trackPageview']);              (function() {                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);             })(); 		</script>      </div>          </div>     </div> </div>    </body> </html>